 <!DOCTYPE html>
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report | UCLA</title>
	<meta name="description" content="“Today’s rich biodiversity among marine fish shows the fingerprints of the mass extinction at the end of the Cretaceous period,” said Michael Alfaro, a ...">
    <meta name="author" content="Stuart Wolpert">
    <meta name="keywords" content="evolution, research, science">
    <meta name="google-site-verification" content="G2JRVq9aNWPE7YyQIr65ifLns0KvKoMMkaGPJrs1d8g" />
    
    <meta property="og:title" content="Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report">
    <meta property="og:type" content="website">
    <meta property="og:site_name" content="UCLA Newsroom">
    <meta property="og:url" content="http://newsroom.ucla.edu/releases/fish-evolutionary-lottery-66-million-years-ago-ucla">
    <meta property="og:description" content="“Today’s rich biodiversity among marine fish shows the fingerprints of the mass extinction at the end of the Cretaceous period,” said Michael Alfaro, a professor of ecology and evolutionary biology.">
    
	  <meta property="og:image" content="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ad522502cfac27a8001bcd9_Northern+bluefin+tuna+by+Alfonso+Medellin/Northern+bluefin+tuna+by+Alfonso+Medellin_83915788-3133-45da-bd72-f935fa3dcee8-prv.jpg">
    
    
    <link rel="alternate" type="application/rss+xml" title="Main site feed" href="http://newsroom.ucla.edu/rss.xml">
    <link rel="shortcut icon" href="/media/sites/173/images/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" href="/media/sites/173/images/apple-touch-icon.png"> 
    
	<link rel="stylesheet" type="text/css" href="/media/themes/52e1911ec804676b9b035977/css/styles.css?v=3" media="all" />
	<link rel="stylesheet" type="text/css" href="/media/sites/173/css/style.css" media="all" />
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/jquery-ui-1.10.4.custom.min.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/jquery.flexslider.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/af.equal-height.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/clear-inputs.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/jquery.initialLetter-1.0.min.js"></script>
	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/twitterFetcher_v10_min.js"></script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f6d549fb267c30" async="async"></script>
	
<link rel="stylesheet" href="/media/themes/52e1911ec804676b9b035977/css/jquery.fancybox.css">
<script src="/media/themes/52e1911ec804676b9b035977/js/jquery.fancybox.js"></script>

   <script type="text/javascript" src="/static/flowplayer/flowplayer-3.2.8.min.js"></script>
   <script type="text/javascript" src="/static/js/media_player.js"></script>

	<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/scripts.js?v=2.2"></script>
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script type="text/javascript" src="/media/themes/52e1911ec804676b9b035977/js/PIE.js"></script>
		<link rel="stylesheet" media="all" type="text/css" href="/media/themes/52e1911ec804676b9b035977/css/ie.css" />
	<![endif]-->


<!-- google analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-423028-16";
urchinTracker();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65345908-1', 'auto');
  ga('send', 'pageview');

</script>

    
<!-- system_head  -->









<!-- keen.io init -->
<script type="text/javascript">

    var Keen=Keen||{configure:function(e){this._cf=e},addEvent:function(e,t,n,i){this._eq=this._eq||[],this._eq.push([e,t,n,i])},setGlobalProperties:function(e){this._gp=e},onChartsReady:function(e){this._ocrq=this._ocrq||[],this._ocrq.push(e)}};(function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"dc8na2hxrj29i.cloudfront.net/code/keen-2.1.0-min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();

    Keen.configure({

        projectId: "52d47d7d36bf5a654d000000",

        writeKey: "d425539704b4fb84f688a0a86c978782a253711ff4c7c4f7544d5f16d89150ed6b2874136ba196307e34fa5827bf78059d56d5fed5a7072aa3b502a0dcc15a8d312ff4402aa5f9683f27d5f95cf093f3427dc6b8525db672b2c474c3c4181bd2bcb266468266d1a3d56e79d19a843663"

    });

</script>
<!-- keen.io variables -->
<script type="text/javascript">

    var page={

        "id":'5abac7ef2cfac20c380fec25',

        "title":'Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report',

        "description":'“Today’s rich biodiversity among marine fish shows the fingerprints of the mass extinction at the end of the Cretaceous period,” said Michael Alfaro, a professor of ecology and evolutionary biology. ',

        "thumbnail":'http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ad522502cfac27a8001bcd9_Northern+bluefin+tuna+by+Alfonso+Medellin/Northern+bluefin+tuna+by+Alfonso+Medellin_s.jpg',

        "link":'http://newsroom.ucla.edu/releases/fish-evolutionary-lottery-66-million-years-ago-ucla',

        "date":'Apr 17, 2018 9:00:00 AM' ,

        "categories":'Science + Technology',

        "content_type":'releases',

        "default_category":'Science + Technology',

        "default_category_launching_page":'/topics/science',

        "category_ids" : '[20736]',

        "ctg_ids" : [20736],

        "default_category_id" : '20736'

    };

    var category_ids='[20736]';
    var default_category_id='20736';

</script>

<!-- keen.io tracking -->
<script type="text/javascript" src="/static/js/jquery.cookie.keen.js"></script>
<script type="text/javascript" src="/static/js/purl.js"></script>
<script type="text/javascript" src="/static/js/ua-parser.min.js"></script>
<script type="text/javascript" src="/static/js/math.js"></script>
<script type="text/javascript" src="/static/js/keen.io.js"></script>






</head>
<body class="">

<div class="wrapper">
	<header id="header" role="banner" class="print-hidden">
    	<div id="topbar">
        	<div class="holder">
        		<ul id="todaydate" class="inline-nav mobile-hidden">
					<li>Saturday, April 21, 2018</li>
				</ul>
				<ul id="audience-nav" class="inline-nav">
					<li><a href="http://www.ucla.edu/">UCLA Home</a></li>
					<li><a href="http://www.directory.ucla.edu/">UCLA Directory</a></li>
				</ul>
				<ul id="callout-nav" class="inline-nav mobile-hidden">
					<li><a href="http://www.ucla.edu/visit">Visit</a></li>
					<li><a href="http://www.ucla.edu/apply">Apply</a></li>
					<li><a href="http://giveto.ucla.edu/">Give</a></li>
				</ul>
 
            </div>
        </div>
        <div id="brand">
        	<div class="holder">
        		<div class="logo">
            		<a href="/">
                		<img src="/media/themes/52e1911ec804676b9b035977/images/logo.png?ver=2017" alt="UCLA Newsroom">
                    	<span class="all-hidden">UCLA Newsroom</span>
                	</a>
        		</div>
   				<a href="#" class="open-close">MENU</a>
                <div class="search" role="search">
					<form action="/search" method="get">
						<fieldset>
						<legend class="all-hidden">search</legend>
						<a href="#" class="open-search">open-search</a>
						<div class="row">
							<input name="q" class="txt" type="text" value="Search UCLA Newsroom" />
							<input class="btn" type="submit" value="" />
						</div><!-- / row -->
						</fieldset>
					</form>
				</div><!-- / search -->
                
				<div id="main-nav" class="nav" role="navigation">

        			


 
   <nav>
	<ul id="media-nav">
		<li><a href="/ucla-fast-facts">About UCLA</a></li>
		<li><a href="/ucla-guide-for-journalists">For journalists</a></li>
		<li><a href="/ucla-media-relations">Masthead</a></li>
	</ul>
</nav>

 

 					<aside class="sub-nav">
						
   <div class="wrap" data-spy="affix" data-offset-top="118">
     
  
    <ul class="list">
  
  
  
    
  
  
    <li>
      <a href="/topics/science" >SCIENCE + TECHNOLOGY</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/health" >HEALTH + BEHAVIOR</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/environment" >ENVIRONMENT + CLIMATE</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/nation" >NATION, WORLD + SOCIETY</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/arts" >ARTS + CULTURE</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/campus" >STUDENTS + CAMPUS </a>
  
    </li>
  
  
  
  
    <li>
      <a href="/topics/university" >UNIVERSITY NEWS</a>
  
    </li>
  
  
    
  

  
    </ul>
  
  
    <ul class="sub-list">
  
  
  
    
  
  
    <li>
      <a href="/dept/opinion" >Opinion + Voices</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/dept/community" >UCLA in the Community</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/dept/faculty" >Faculty + Staff</a>
  
    </li>
  
  
  
  
    <li>
      <a href="/dept/ucla-centennial-campaign" >Centennial Campaign for UCLA</a>
  
    </li>
  
  
    
  

  
    </ul>
  

   </div>
					</aside><!-- / sub-nav -->
				</div><!-- / nav -->
            </div><!-- /holder -->
        </div><!-- /brand -->
	</header><!-- / header -->
    
	<div id="main" role="main">
		<div class="container">
      		
<div class="details" itemscope itemtype="http://schema.org/NewsArticle">

	<strong class="title-page"><a href="/topics/science">Science + Technology</a></strong>


	<h1 itemprop="headline">Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report</h1>
	<h2 itemprop="alternativeHeadline">The rapid proliferation of acanthomorphs was a response to a mass extinction</h2>
	<span class="meta">
       
        	<span itemprop="author">Stuart Wolpert</span> | 
       
       <span itemprop="dateModified">
       <time datetime="Apr 17, 2018 9:00:00 AM">April 17, 2018</time></span>
    </span>
	<div class="two-cols">
		<section id="content">
			<div class="addthis_inline_share_toolbox_2d5z"></div><!-- share -->
            
			<article class="article" itemprop="articleBody">
            	
                
                <div class="img img-large">
									<img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ad522502cfac27a8001bcd9_Northern+bluefin+tuna+by+Alfonso+Medellin/Northern+bluefin+tuna+by+Alfonso+Medellin_mid.jpg" alt="Northern bluefin tuna">
									<div class="desc">
										<strong class="ttl">Alfonso Medellin</strong>
										<p>Most marine fish, including tuna, belong to a group called acanthomorphs, which experienced an explosion of diversity after an asteroid crash 66 million years ago.</p>
									</div>
								</div>
                
                
				<div class="article-text"><p>Why do our oceans contain such a staggering diversity of fish of so many different sizes, shapes and colors? A UCLA-led team of biologists reports that the answer dates back 66 million years, when a six-mile-wide asteroid crashed to Earth, wiping out the dinosaurs and approximately 75 percent of the world&rsquo;s animal and plant species.</p>

<p>Slightly more than half of today&rsquo;s fish are &ldquo;marine fish,&rdquo; meaning they live in oceans. And most marine fish, including tuna, halibut, grouper, sea horses and mahi-mahi, belong to an extraordinarily diverse group called acanthomorphs. (The study did not analyze the large numbers of other fish that live in lakes, rivers, streams, ponds and tropical rainforests.)</p>

<p>The aftermath of the asteroid crash created an enormous evolutionary void, providing an opportunity for the marine fish that survived it to greatly diversify.</p>

<div class="textImage textImage-right textImage-medium"><img align="right" alt="" author="Reed Hutchinson/UCLA" data-imgheight="211" data-imgwidth="301" file_id="5abaca1e2cfac20c3608aeaf" src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20182/5abaca1e2cfac20c3608aeaf_Michael+Alfaro+photo+1/Michael+Alfaro+photo+1_thmb.jpg" title="Michael Alfaro" />
<div class="textImage-creditBody">Reed Hutchinson/UCLA</div>

<div class="textImage-captionBody">Michael Alfaro</div>
</div>

<p>&ldquo;Today&rsquo;s rich biodiversity among marine fish shows the fingerprints of the mass extinction at the end of the Cretaceous period,&rdquo; said Michael Alfaro, a professor of ecology and evolutionary biology in the <a href="http://college.ucla.edu/">UCLA College</a> and lead author of the study.</p>

<p>To analyze those fingerprints, the &ldquo;evolutionary detectives&rdquo; employed a new genomics research technique developed by one of the authors. <a href="http://www.nature.com/articles/s41559-018-0494-6">Their work is&nbsp;published</a> in the journal Nature Ecology and Evolution.</p>

<p>When they studied the timing of the acanthomorphs&rsquo; diversification, Alfaro and his colleagues discovered an intriguing pattern: Although there were many other surviving lineages of acanthomorphs, the six most species-rich groups of acanthomorphs today all showed evidence of substantial evolutionary change and proliferation around the time of the mass extinction. Those six groups have gone on to produce almost all of the marine fish diversity that we see today, Alfaro said.</p>

<p>He added that it&rsquo;s unclear why the other acanthomorph lineages failed to diversify as much after the mass extinction.</p>

<p>&ldquo;The mass extinction, we argue, provided an evolutionary opportunity for a select few of the surviving acanthomorphs to greatly diversify, and it left a large imprint on the biodiversity of marine fishes today,&rdquo; Alfaro said. &ldquo;It&rsquo;s like there was a lottery 66 million years ago, and these six major acanthomorph groups were the winners.&rdquo;</p>

<p>The findings also closely match fossil evidence of acanthomorphs&rsquo; evolution, which also shows a sharp rise in their anatomical diversity after the extinction.</p>

<p><a href="http://newsroom.ucla.edu/releases/naming-evolution-s-winners-and-97121">► In previous research, Alfaro&rsquo;s team reported that&nbsp;fish are among evolution&rsquo;s &ldquo;winners&rdquo;</a></p>

<p>The genomic technique used in the study, called sequence capture of DNA ultra-conserved elements, was developed at UCLA by Brant Faircloth, who is now an assistant professor of biological sciences at Louisiana State University. Where previous methods used just 10 to 20 genes to create an evolutionary history, Faircloth&rsquo;s approach creates a more complete and accurate picture by using more than 1,000 genetic markers. (The markers include genes and other DNA components, such as parts of the DNA that turn proteins on or off, and cellular components that play a role in regulating genes.)</p>

<p>The researchers also extracted DNA from 118 species of marine fish and conducted a computational analysis to determine the relationships among them. Among their findings: It&rsquo;s not possible to tell which species are genetically related simply by looking at them. Seahorses, for example, look nothing like goatfish, but the two species are evolutionary cousins &mdash; a finding that surprised the scientists.</p>

<p>&ldquo;We demonstrate this approach works, and that it sheds new light on evolutionary history for the most species-rich group of marine vertebrates,&rdquo; Alfaro said.</p>

<p>The study&rsquo;s co-authors, in addition to Faircloth, include David Čern&yacute;, a UCLA undergraduate; Laurie Sorenson, a former UCLA graduate student; Christine Thacker, a curator at the Los Angeles County Natural History Museum; Matt Friedman, a fish paleontologist at the University of Michigan; and Thomas Near, associate professor of ecology and evolutionary biology at Yale University.</p>

<p>The research was funded by the National Science Foundation.</p>
</div>
			</article><!-- article -->
            
			<div class="addthis_inline_share_toolbox_2d5z"></div><!-- share -->
                
            
            
			<div class="tags">
				<strong class="ttl">Tags:</strong>
				<ul class="links">
                    
					<li><a href="/stories?t=evolution">evolution</a></li>
					
					<li><a href="/stories?t=research">research</a></li>
					
					<li><a href="/stories?t=science">science</a></li>
					
				</ul>
			</div><!-- tags -->
            
                
            
            
  
  

    
    <div class="contacts">
		<strong class="ttl">Media Contact</strong>

      
  	<ul class="contact">
    	<li>Stuart Wolpert</li>
        <li>310-206-0511</li>
    	<li><a href="mailto:swolpert@support.ucla.edu">swolpert@support.ucla.edu</a></li>
    </ul>
  

      
      </div>
    


                
            
            
            <div class="tabs-area print-hidden">
				<ul class="nav-tabs">
					
                    <li><a href="#tab-001">More Images</a></li>
                    
                    
                    
                    
                   
                    

				</ul><!-- nav-tabs -->
               
                
				<div class="tab" id="tab-001">
					



<ul class="images">

	<li>
    	<a href="/file?fid=5ad522502cfac27a8001bcd9" class="fancybox" data-fancybox-type="iframe" rel="gallery-photo">
        	<img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ad522502cfac27a8001bcd9_Northern+bluefin+tuna+by+Alfonso+Medellin/Northern+bluefin+tuna+by+Alfonso+Medellin_thmb.jpg" alt="Northern bluefin tuna">
            <div class="desc">
				<strong class="ttl">Northern bluefin tuna</strong>
				<div class="frame">
                	
					<p>Northern bluefin tuna. Photo by Alfonso Medellin</p>
                    
                    
					<em class="sub-txt">Alfonso Medellin</em>
                    
				</div>
				<span class="ico"></span>
			</div>
         </a>
     </li>

	<li>
    	<a href="/file?fid=5abaca1e2cfac20c3608aeaf" class="fancybox" data-fancybox-type="iframe" rel="gallery-photo">
        	<img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20182/5abaca1e2cfac20c3608aeaf_Michael+Alfaro+photo+1/Michael+Alfaro+photo+1_thmb.jpg" alt="Michael Alfaro">
            <div class="desc">
				<strong class="ttl">Michael Alfaro</strong>
				<div class="frame">
                	
					<p>Michael Alfaro, professor of ecology and evolutionary biology in the UCLA College</p>
                    
                    
					<em class="sub-txt">Reed Hutchinson/UCLA</em>
                    
				</div>
				<span class="ico"></span>
			</div>
         </a>
     </li>

	<li>
    	<a href="/file?fid=5abac9962cfac20c39120c9d" class="fancybox" data-fancybox-type="iframe" rel="gallery-photo">
        	<img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20182/5abac9962cfac20c39120c9d_Michael+Alfaro+fish+evolution+image/Michael+Alfaro+fish+evolution+image_thmb.jpg" alt="Evolutionary history of major groups of Acanthomorphs">
            <div class="desc">
				<strong class="ttl">Evolutionary history of major groups of Acanthomorphs</strong>
				<div class="frame">
                	
					<p>An evolutionary history of major groups of acanthomorphs, an extremely diverse group of fish.</p>
                    
                    
					<em class="sub-txt">Michael Alfaro/UCLA Ecology and Evolutionary Biology</em>
                    
				</div>
				<span class="ico"></span>
			</div>
         </a>
     </li>

 </ul>

				</div><!-- tab-001 -->
                
                
                

                


                
                




			</div><!-- tabs-area -->
            
            
            
			<div class="pager print-hidden">
				<a class="prev" href="/releases/two-ucla-professors-named-to-american-academy-of-arts-and-sciences">
                	<span>Previous Story  <strong>Two UCLA professors elected to American Academy of Arts and Sciences</strong></span>
                </a>
				<a  class="next" href="/releases/child-marriage-in-us-threatens-well-being-ucla-study">
                	<span>Next Story <strong>UCLA study finds that more than 78,000 U.S. children are – or have been – married</strong></span>
                </a>
			</div><!-- pager -->
		</section><!-- content -->
        
<aside id="sidebar">


<div class="info-block related-content">
	  
    	<h3>More Science + Technology</h3>
        
<ul class="listing listing-sidebar">

<li class="listing-item">
		
  <a href="/releases/fish-evolutionary-lottery-66-million-years-ago-ucla" ><img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ad522502cfac27a8001bcd9_Northern+bluefin+tuna+by+Alfonso+Medellin/Northern+bluefin+tuna+by+Alfonso+Medellin_s.jpg" alt="Northern bluefin tuna" title="Northern bluefin tuna"></a>
 
		<div class="desc">
			<strong class="title"><a href="/releases/fish-evolutionary-lottery-66-million-years-ago-ucla">Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report</a></strong>
		</div>
	</li>

<li class="listing-item">
		
  <a href="/releases/virus-causes-cold-sores-hsv-1-seen-clearly-for-first-time" ><img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20182/5ab048c82cfac20c3301d617_HSV-1+capsid/HSV-1+capsid_s.jpg" alt="HSV-1 capsid" title="HSV-1 capsid"></a>
 
		<div class="desc">
			<strong class="title"><a href="/releases/virus-causes-cold-sores-hsv-1-seen-clearly-for-first-time">UCLA study produces clearest images to date of HSV-1, the virus that causes cold sores</a></strong>
		</div>
	</li>

<li class="listing-item">
		
  <a href="/releases/scaffolding-method-allows-biochemists-to-see-proteins-in-remarkable-detail" ><img src="http://cms.ipressroom.com.s3.amazonaws.com/173/files/20183/5ac672ce2cfac20c34047d84_Todd+Yeates%2C+Yuxi+Liu%2C+Tamir+Gonen+photo+2/Todd+Yeates%2C+Yuxi+Liu%2C+Tamir+Gonen+photo+2_s.jpg" alt="Tamir Gonen, Todd Yeates, Yuxi Liu" title="Tamir Gonen, Todd Yeates, Yuxi Liu"></a>
 
		<div class="desc">
			<strong class="title"><a href="/releases/scaffolding-method-allows-biochemists-to-see-proteins-in-remarkable-detail">‘Scaffolding’ method allows biochemists to see proteins in remarkable detail</a></strong>
		</div>
	</li>

</ul>
            <div class="more-info">
              <strong class="all">VIEW ALL</strong>
              <ul class="tags">
                <li><a href="/topics/science">Science + Technology</a></li>
              </ul>
            </div>
   </div>	
	
<div class="tabs">
   <ul class="tabset">
      <li><a href="#tab-1">UCLA Top News</a></li>
     <li><a href="#tab-2">Popular</a></li>
    </ul><!-- / tabset -->
    <div id="tab-1" class="tab">
    	




<ul class="list">

  <li>
	  <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
    <strong class="title"><a href="/releases/fish-evolutionary-lottery-66-million-years-ago-ucla">Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/nation">Nation, World + Society</a></strong>
    <strong class="title"><a href="/releases/child-marriage-in-us-threatens-well-being-ucla-study">UCLA study finds that more than 78,000 U.S. children are – or have been – married</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/campus">Students + Campus</a></strong>
    <strong class="title"><a href="/stories/immigration-inspiration:-ucla-law-alumnus-luis-perez-wins-long-fight-for-residency">Immigration inspiration: UCLA Law alumnus Luis Perez wins long fight for residency</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
    <strong class="title"><a href="/releases/bacteria-pass-on-memory-to-descendants-ucla">Bacteria can pass on memory to descendants, UCLA-led team discovers</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/dept/ucla-centennial-campaign">Centennial Campaign for UCLA</a></strong>
    <strong class="title"><a href="/releases/ucla-mathematics-faculty-chair-masamichi-takesaki">Professor endows UCLA faculty chair in mathematics</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/university">University News</a></strong>
    <strong class="title"><a href="/releases/three-ucla-faculty-members-awarded-2018-guggenheim-fellowships">Three UCLA faculty members awarded 2018 Guggenheim Fellowships</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/health">Health + Behavior</a></strong>
    <strong class="title"><a href="/releases/kidney-regifting-transplanted-organs-extends-life-ucla">‘Re-gifting’ of previously transplanted kidneys extends life for new recipients</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
    <strong class="title"><a href="/releases/a-cosmic-quirk-helps-astronomers-pinpoint-the-farthest-star-ever-seen">A cosmic quirk helps astronomers pinpoint the farthest star ever seen</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/nation">Nation, World + Society</a></strong>
    <strong class="title"><a href="/stories/ucla-professors-reflect-on-the-legacy-of-martin-luther-king-jr">UCLA professors reflect on the legacy of Martin Luther King Jr.</a></strong>
  </li>

  <li>
	  <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
    <strong class="title"><a href="/releases/scaffolding-method-allows-biochemists-to-see-proteins-in-remarkable-detail">‘Scaffolding’ method allows biochemists to see proteins in remarkable detail</a></strong>
  </li>

</ul>



            <div class="more-info">
              <strong class="all">VIEW ALL</strong>
              <ul class="tags">
                <li><a href="/stories">Stories</a></li>
                <li><a href="/releases">News Releases</a></li>
                <li><a href="/advisories">Media Advisories</a></li>
              </ul>
            </div>
    </div>
    <div id="tab-2" class="tab">
         <ul class="list">
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/university">University News</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/three-ucla-faculty-members-awarded-2018-guggenheim-fellowships">Three UCLA faculty members awarded 2018 Guggenheim Fellowships</a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/virus-causes-cold-sores-hsv-1-seen-clearly-for-first-time">UCLA study produces clearest images to date of HSV-1, the virus that causes cold sores</a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/science">Science + Technology</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/bacteria-pass-on-memory-to-descendants-ucla">Bacteria can pass on memory to descendants, UCLA-led team discovers</a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/university">University News</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/ucla-ranks-no-1-in-forbes-best-value-colleges">UCLA ranks No. 1 in Forbes’ Best Value Colleges </a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/environment">Environment + Climate</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/stories/report-on-climate-change-in-the-sierra-nevada-shows-need-for-human-adaptation">New report on climate change in the Sierra Nevada shows need for human adaptation</a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/university">University News</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/mayim-bialik-ucla-college-commencement">Mayim Bialik, actress, UCLA neuroscience alumna, to deliver 2018 UCLA College commencement address</a></strong>
         </li>
         
	
			
         <li>
	     <strong class="ttl"><a href="/topics/health">Health + Behavior</a></strong>
             <strong class="title"><a href="http://newsroom.ucla.edu/releases/ucla-scientists-discover-that-cells-contain-mitochondria-specialized-to-build-fats">UCLA scientists discover that cells contain mitochondria specialized to build fats </a></strong>
         </li>
         
	

         </ul>

            <div class="more-info">
              <strong class="all">VIEW ALL</strong>
              <ul class="tags">
                <li><a href="/stories">Stories</a></li>
                <li><a href="/releases">News Releases</a></li>
                <li><a href="/advisories">Media Advisories</a></li>
              </ul>
            </div>
    </div>
</div><!-- /tabs -->

        
</aside><!-- sidebar -->
</div><!-- two-cols -->
</div><!-- details -->

<script type="text/javascript">
var addthis_share = 
{ 
    templates: {
                   twitter: 'Marine fish won an evolutionary lottery 66 million years ago, UCLA biologists report https://ucla.in/2H3hHgo',
               }
}
</script>

			<footer role="contentinfo" class="print-hidden">
				


 
   <ul class="links">
					<li>
						<h3>Explore UCLA</h3>
						<ul>
							<li><a href="http://ucla.edu/">UCLA Home</a></li>
							<li><a href="http://www.directory.ucla.edu/">UCLA Directory</a></li>
							<li><a href="/ucla-fast-facts">About UCLA</a></li>
							<li><a href="http://www.magazine.ucla.edu/">UCLA Magazine</a></li>
							<li><a href="http://uclabruins.com/">Athletics</a></li>
							<li><a href="http://happenings.ucla.edu/">Happenings</a></li>
						</ul>
					</li>
					<li>
						<h3>Explore Newsroom</h3>
						<ul>
							<li><a href="/stories">All Stories</a></li>
<li><a href="/subscribe">Subscribe</a></li>
							<li><a href="/dept/opinion">Opinion + Voices</a></li>
							<li><a href="/dept/community">UCLA in the Community</a></li>
							<li><a href="/dept/faculty">Faculty + Staff News</a></li>
							<li><a href="/multimedia/images">Photos</a> + <a href="/multimedia/video">Video</a></li>
							<li><a href="/ucla-media-relations">Office of Media Relations</a></li>
<li><a href="https://twitter.com/uclanewsroom">On Twitter</a></li>
<li><a href="mailto:media@support.ucla.edu">Contact Us</a></li>
						</ul>
					</li>
					<li>
						<h3>For the Media</h3>
						<ul>
							<li><a href="/ucla-guide-for-journalists">Resources for Journalists</a></li>
							<li><a href="/media-contacts-at-ucla">Media Contacts at UCLA</a></li>
							<li><a href="/releases">News Releases</a></li>
							<li><a href="/advisories">Media Advisories</a></li>
							<li><a href="/ucla-experts">Media Guide to UCLA Experts</a></li>
							<li><a href="/ucla-broadcast-studio">Broadcast Studio</a></li>
							<li><a href="/news-van-parking">News van parking</a></li>
						</ul>
					</li>
				</ul><!-- links -->
 

				<div class="frame">
					<p>&copy; 2018 UCLA All Rights Reserved. <a href="http://www.ucla.edu/terms-of-use/">Terms of Use</a>.</p>
					<p>Office of Media Relations</p>
				</div><!-- frame -->
			</footer><!-- footer -->
		</div><!-- / container -->
	</div><!-- / main -->
</div><!-- / wrapper -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




</body>
</html>