


<!doctype html>
<html lang="en-US" class="no-js">
<head>

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="generator" content="iPR Software">


  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TL3D6M2');</script>
  <!-- End Google Tag Manager -->

  
  
  
    
<title>UCLA in the News July 7, 2022 | UCLA</title>
<meta name="description" content="Highlights from ABC News, Politico, the New York Times and others." />
<meta name="keywords" content="">

<meta property="og:title" content="UCLA in the News July 7, 2022">

<meta property="og:type" content="article">

<meta property="og:site_name" content="UCLA">
<meta property="og:url" content="https://newsroom.ucla.edu/in-the-news/ucla-in-the-news-july-7-2022">
<meta property="og:description" content="Highlights from ABC News, Politico, the New York Times and others.">
<meta property="og:image" content="/media/sites/173/images/social-image.jpg">
<meta property="og:image:alt" content="UCLA">
<meta property="fb:app_id" content="516587601781038"/>


<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="UCLA in the News July 7, 2022">
<meta property="twitter:description" content="Highlights from ABC News, Politico, the New York Times and others.">
<meta property="twitter:image" content="/media/sites/173/images/social-image.jpg">
<meta property="twitter:image:alt" content="UCLA">


<link rel="canonical" href="https://newsroom.ucla.edu/in-the-news/ucla-in-the-news-july-7-2022" />

  
  

  <link rel="icon" type="image/x-icon" href="/media/sites/173/images/favicon.ico" />
  
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Newsroom feed" href="http://newsroom.ucla.edu/rss.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="News releases feed" href="http://newsroom.ucla.edu/releases.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Faculty + Staff feed" href="http://newsroom.ucla.edu/cats/faculty_+_staff.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Arts + culture feed" href="http://newsroom.ucla.edu/cats/arts_+_culture.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Health + behavior feed" href="http://newsroom.ucla.edu/cats/health_+_behavior.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA 100 feed" href="http://newsroom.ucla.edu/cats/ucla_100.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="University news feed" href="http://newsroom.ucla.edu/cats/university_news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Students + campus feed" href="http://newsroom.ucla.edu/cats/students_+_campus_life.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Campus Statements" href="http://newsroom.ucla.edu/campus_statements.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Centennial Campaign feed" href="http://newsroom.ucla.edu/cats/ucla_centennial_campaign.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Newsroom Archive" href="http://newsroom.ucla.edu/newsroom_archive.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the news feed" href="http://newsroom.ucla.edu/news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Stories feed" href="http://newsroom.ucla.edu/stories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Media advisories feed" href="http://newsroom.ucla.edu/advisories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Briefs feed" href="http://newsroom.ucla.edu/brief.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the community feed" href="http://newsroom.ucla.edu/cats/ucla_in_the_community.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Environment + climate feed" href="http://newsroom.ucla.edu/cats/environment_+_climate.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Nation, world + society feed" href="http://newsroom.ucla.edu/cats/nation_world_+_society.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Science + technology feed" href="http://newsroom.ucla.edu/cats/science_+_technology.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Public outreach feed" href="http://newsroom.ucla.edu/cats/public_outreach.xml" />
  

  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/modernizr.js"></script>
  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery-3.0.0.min.js"></script>

  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/fontawesome-all.min.css" media="all">
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/magnific-popup.css" media="all">
  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/theme.css?ver=2022-July-08" media="all">
  
  
  <!-- GA TRACKING CODES GO HERE -->


  
  <!-- google analytics -->
  <script src="https://www.google-analytics.com/urchin.js"
  type="text/javascript">
  </script>
  <script type="text/javascript">
  _uacct = "UA-423028-16";
  urchinTracker();
  </script>
  
         <!-- Google Analytics Section -->
    

  <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var ga_event = function(type,title,id){
        //console.log(type,title,id);
            try {
                    
                        ga('ucla.send', 'event', type, title, id);
                    
            }
            catch(e) {

            }
        }
        //UA-65345908-1 UCLA trcking ID. given training site one for testing
        ga('create', 'UA-65345908-1', {'name':'ucla','cookieName': 'ipr_ucla'});

        
            
                ga('ucla.set', 'contentGroup1', 'news');
            

            

             
        

        

        

        

        var referrer = document.referrer;
        if(referrer != "" && referrer.indexOf('?q') >=0){
          var qs = referrer.split('?q=')[1] || '';
          var final_qs = qs.split('&')[0]
          
            ga_event('Search',final_qs,'/in-the-news/ucla-in-the-news-july-7-2022');
            //alert("send");
          
        }

        $(function(){

            ga('ucla.send', 'pageview');


            $('a').click(function(){
                if($(this).attr("href") != ''){
                    ga_event('linkClick',$(this).attr("href"),$(this).text());
                }

            })
        });


    </script>
  <!-- End Google Analytics -->
  


  
<!-- system_head  -->









<!-- keen.io init -->
<script type="text/javascript">

    var Keen=Keen||{configure:function(e){this._cf=e},addEvent:function(e,t,n,i){this._eq=this._eq||[],this._eq.push([e,t,n,i])},setGlobalProperties:function(e){this._gp=e},onChartsReady:function(e){this._ocrq=this._ocrq||[],this._ocrq.push(e)}};(function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"cdn.jsdelivr.net/npm/keen-js@2.1/build/keen.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();

    Keen.configure({

        projectId: "52d47d7d36bf5a654d000000",

        writeKey: "d425539704b4fb84f688a0a86c978782a253711ff4c7c4f7544d5f16d89150ed6b2874136ba196307e34fa5827bf78059d56d5fed5a7072aa3b502a0dcc15a8d312ff4402aa5f9683f27d5f95cf093f3427dc6b8525db672b2c474c3c4181bd2bcb266468266d1a3d56e79d19a843663"

    });

</script>
<script type="text/javascript">
    var page="";
</script>

<!-- keen.io tracking -->
<script type="text/javascript" src="/static/js/jquery.cookie.keen.js"></script>
<script type="text/javascript" src="/static/js/purl.js"></script>
<script type="text/javascript" src="/static/js/ua-parser.min.js"></script>
<script type="text/javascript" src="/static/js/math.js"></script>
<script type="text/javascript" src="/static/js/keen.io.js"></script>



  

</head>
<body class="">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3D6M2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->








<div class="site-canvas">
  <header class="site-header">
    <a href="#mainContent" class="skip-link sr-only sr-only-focusable" data-print="false">Skip to main content</a>
    <div class="site-header-mobile" data-print="false">
      <div class="header-container container">
        <div class="header-row row">
          <div class="header-col col-9">
              <a href="https://www.ucla.edu" class="header-logo-mobile" data-print="false">
                


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                <span class="sr-only">UCLA</span>
              </a>
              <a href="/" class="navbar-brand-mobile">Newsroom</a>
            </div>
            <div class="header-col col-3 text-right">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobileMenu">
                








<svg width="18px" height="12px" viewBox="0 0 18 12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true">
  <defs>
    <path d="M3,18 L21,18 L21,16 L3,16 L3,18 Z M3,13 L21,13 L21,11 L3,11 L3,13 Z M3,6 L3,8 L21,8 L21,6 L3,6 Z" id="menu-path-1"></path>
  </defs>
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-3.000000, -6.000000)">
      <mask fill="white">
        <use xlink:href="#menu-path-1"></use>
      </mask>
      <use fill="#000000" xlink:href="#menu-path-1"></use>
    </g>
  </g>
</svg>










                <span class="sr-only">Toggle menu</span>
              </button>
            </div>  
        </div>  
      </div>  
    </div>
    <div class="site-header-top" data-print="false">
      <div class="header-container container">
        <a href="https://www.ucla.edu" class="header-logo">
          


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















          <span class="sr-only">UCLA</span>
        </a>
      </div>  
    </div>
    <nav class="site-nav navbar navbar-expand-lg" data-print="false">
      <div class="container">
        <a href="/" class="navbar-brand">Newsroom</a>
        <div class="collapse navbar-collapse">
          








<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			Categories
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/stories">All content</a>
    
    
    
    <a class="dropdown-item" href="/topics/arts">Arts + culture</a>
    
    
    
    <a class="dropdown-item" href="/topics/environment">Environment + climate</a>
    
    
    
    <a class="dropdown-item" href="/dept/faculty">Faculty + staff</a>
    
    
    
    <a class="dropdown-item" href="/topics/health">Health + behavior</a>
    
    
    
    <a class="dropdown-item" href="/topics/nation">Nation, world + society</a>
    
    
    
    <a class="dropdown-item" href="/topics/science">Science + technology</a>
    
    
    
    <a class="dropdown-item" href="/topics/campus">Students + campus</a>
    
    
    
    <a class="dropdown-item" href="/topics/university">University news</a>
    
    
    
    <a class="dropdown-item" href="/dept/community">UCLA in the community</a>
    
    
    
    <a class="dropdown-item" href="/magazine">UCLA Magazine</a>
    
    
    
    <a class="dropdown-item" href="/campus-statements">Campus statements</a>
    
    
    
    <a class="dropdown-item" href="/dept/public-outreach">Public outreach</a>
    
  
</div>  

	</li>

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			For news media
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/media-contacts-at-ucla">Media contacts at UCLA</a>
    
    
    
    <a class="dropdown-item" href="/advisories">Media advisories</a>
    
    
    
    <a class="dropdown-item" href="/releases">News releases</a>
    
    
    
    <a class="dropdown-item" href="/multimedia/images">Images</a>
    
    
    
    <a class="dropdown-item" href="/ucla-fast-facts">About UCLA: Fast facts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-experts">Media guide to faculty experts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-guide-for-journalists">Journalist guide to UCLA</a>
    
    
    
    <a class="dropdown-item" href="https://twitter.com/ucla">UCLA on Twitter</a>
    
    
    
    <a class="dropdown-item" href="/ucla-media-relations">Media Relations staff</a>
    
    
    
    <a class="dropdown-item" href="/ucla-broadcast-studio">UCLA Broadcast Studio</a>
    
    
    
    <a class="dropdown-item" href="/morning-newsletter-signup">Newsletter sign-up</a>
    
  
</div>  

	</li>

</ul>
 

          <button id="toggleSearchNewsroomBar" type="button" class="nav-btn" data-toggle="collapse" data-target="#searchNewsroomBar">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Toggle search</span>
          </button>
        </div>
      </div>
    </nav>
    <div id="searchNewsroomBar" class="collapse searchbar-dropdown">
      <div class="header-container container">
        <form class="searchbar" method="get" action="/search">
          <label for="searchBarDropdownInput" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInput" class="searchbar-input" placeholder="Search Newsroom">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
          <button type="button" class="searchbar-close" data-toggle="collapse" data-target="#searchNewsroomBar">
            






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












            <span class="sr-only">Close search</span>
          </button>
        </form>
      </div>
    </div>
  </header>
  <main id="mainContent">
    
    
    <div class="module-container container">
    
<article id="post-62c739142cfac2225222df1a" class="article article-news ">
  
  <div class="row">
    <div class="primary col-lg-8">
      
      <header class="article-header">
        
        
        <h1 class="article-header-title">UCLA in the News July 7, 2022</h1>
        
        
      </header>
      
      
      
      <div class="article-header-meta">
        
        <time pubdate="2022-07-07" class="article-header-date">July 7, 2022</time>
      </div>
      
      
      <div class="article-body text-editor"><p><span style="font-size:20px;">UCLA in the News lists selected mentions of UCLA&nbsp;in the world&rsquo;s news media. Some articles may require registration or a subscription. See more <a href="https://newsroom.ucla.edu/in-the-news">UCLA in the News.</a><span class="MsoHyperlink"></span></span></p>

<p><span><span><span><span class="MsoHyperlink"><span><span><span><span></span></span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.latimes.com/california/story/2022-07-07/working-through-covid-sleep-rest-infection-test-positive">&ldquo;Powering through&rdquo; COVID can worsen health toll</a> | Los Angeles Times</span></p>

<p><span><span><span><span><span><span>Dr. Timothy Brewer, a UCLA professor of medicine and epidemiology, urged patients to pay attention to the signals from their bodies, even if an infection initially seems mild. With COVID-19, &ldquo;people can do well for about 10 to 12 days and then get very sick,&rdquo; Brewer said. &ldquo;Just because you did well in the first week doesn&rsquo;t mean you&rsquo;re necessarily going to do well in the second or third week.&rdquo;</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://abcnews.go.com/US/medical-examiners-impacted-relationships-police-study-finds/story?id=85532600">Medical examiners&rsquo; relationships with police</a> | ABC News</span></p>

<p><span><span><span><span><span><span>In a report published earlier last month by two labs at UCLA, the Carceral Ecologies Lab and the BioCritical Studies Lab, researchers reviewed the autopsies in 59 cases of death in Los Angeles County jails between 2009 and 2019. Of those, 26 &ldquo;natural death&rdquo; cases that were reviewed, 65% were Black and 23% were Latinx. They found that 85% of the &ldquo;natural death&rdquo; cases involved inmates with an alleged history of mental illness and more than half included evidence of &ldquo;physical violence on the body.&rdquo;</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.nytimes.com/2022/07/07/us/california-covid-surge.html">California&rsquo;s latest COVID surge</a> | New York Times</span></p>

<p><span><span><span><span><span><span>Experts predict that without tighter rules or behavioral changes, the hyper-transmissibility of BA.5 will lead to a continued surge in cases in the coming weeks in California. There will also most likely be a modest increase in hospitalizations and deaths, said Dr. Robert Kim-Farley, an infectious disease expert at the University of California, Los Angeles, Fielding School of Public Health.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://thehill.com/homenews/state-watch/3548121-what-laws-could-have-stopped-the-highland-park-shooting/">Gun laws and the Illinois shooting</a> | The Hill</span></p>

<p><span><span><span><span><span><span>Yet even with a stronger national model and better implementation, Eugene Volokh, the University of California, Los Angeles&rsquo;s expert in firearms regulation policy, argued that the black market for firearm purchases provides a loophole that is not easy to crack down on. &ldquo;People ask could this have been stopped with a red flag law? And the answer is nobody could be sure if it could be stopped. At most, what a red flag does it is causes the seizure of a weapon and prevents somebody from lawfully buying a weapon in the future,&rdquo; he said, adding that someone could then just go buy a gun illegally.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.politico.com/news/2022/07/07/ucla-elections-project-hasen-00044266">UCLA expert&rsquo;s &lsquo;Safeguarding Democracy&rsquo; project</a> | Politico</span></p>

<p><span><span><span><span><span><span>A leading elections expert is launching a project at UCLA School of Law to promote democratic norms and &ldquo;free and fair&rdquo; elections in the U.S. Rick Hasen, a professor at UCLA&rsquo;s law school and one of the most prominent election law commentators in the country, is launching the &ldquo;Safeguarding Democracy Project&rdquo; &hellip; in part as a response to efforts to undermine confidence in U.S. elections by former President Donald Trump and his allies, including calls to &ldquo;decertify&rdquo; the 2020 election. (Hasen is quoted.)</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://uk.news.yahoo.com/climate-crisis-making-us-mexico-130621341.html">Climate crisis makes border crossing more perilous</a> | Independent</span></p>

<p><span><span><span><span><span><span>An ever hotter planet is also forcing more and more people to make the trek north as some Latin American countries face worsening droughts and hurricanes. &ldquo;The irony is that you&rsquo;ve got people who are who are fleeing a place like Honduras because of climate change,&rdquo; Jason De Le&oacute;n, an anthropologist at the University of California, Los Angeles tells The Independent. And when they arrive at the US&ndash;Mexico border, he adds, they run right into the impacts of climate change once again.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.politico.com/newsletters/future-pulse/2022/07/06/flawed-devices-and-covid-19-diagnoses-00044100">Flawed devices miss COVID diagnoses</a> | Politico</span></p>

<p><span><span><span><span><span><span><span>Inaccuracies in pulse oximeter readings for people of color may have contributed to the pandemic&rsquo;s toll &hellip; </span></span></span></span><span><span>&ldquo;Biases can really occur anywhere in the chain, from the laws of physics to sensors to data that gets stored to algorithms that process the data and even finally, humans that interpret the algorithms,&rdquo; said Achuta Kadambi, an engineering professor at UCLA. &ldquo;There are definitely steps being taken. But there&rsquo;s still a long way to go.&rdquo;</span></span><span><span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.fresnobee.com/fresnoland/article263238548.html">Fresno looks at transportation spending plans</a> | Fresno Bee</span></p>

<p><span><span><span><span><span><span>No other California city has its own special tax for transportation, according to Juan Matute, deputy director of the UCLA Institute of Transportation Studies. If Fresno leaders decide to create a plan with more funding for transit, bike lanes, and walking paths, it could make them more competitive for state funding, he added. &ldquo;Over the past few years, the state has shifted from funding highway capacity expansions to funding public transit and active transportation,&rdquo; Matute stated in an email.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.msnbc.com/opinion/msnbc-opinion/texas-students-may-get-whitewashed-version-slavery-n1296842">Whitewashing slavery isn&rsquo;t education; it&rsquo;s propaganda</a> | MSNBC</span></p>

<p><span><span><span><span><span><span>Though the law Texas passed last year mandates that slavery be taught as a deviation from America&rsquo;s founding, UCLA scholar Kyle T. Mays emphasized in &ldquo;An Afro-Indigenous History of the United States&rdquo; that &ldquo;the foundations of the United States, its current power and wealth, were built on enslaved African labor and the expropriation of Indigenous land.&rdquo; These realities cannot be sugarcoated.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.cbsnews.com/news/transgender-woman-birth-certificate-dispute-montana/">Transgender woman&rsquo;s birth certificate dispute</a> | CBS News</span></p>

<p><span><span><span><span><span><span>According to UCLA&rsquo;s Williams Institute, which does research on sexual orientation and gender identity law and public policy, an estimated 3,900 transgender people age 13 and older live in Montana. One of those people is Howard.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://consumer.healthday.com/7-6-grief-can-be-heartbreaking-for-people-battling-heart-failure-2657592386.html">How grief can affect those battling heart failure</a> | HealthDay News</span></p>

<p><span><span><span><span><span><span>Dr. Gregg Fonarow is director of the Ahmanson-University of California, Los Angeles Cardiomyopathy Center. Though not involved in the study, Fonarow noted that prior to the Swedish research, &ldquo;studies in many general populations have shown that the death of a spouse or other close family member is associated with an increase in mortality.&rdquo; But he added that none of those previous investigations focused solely on heart failure patients. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://scienmag.com/after-facial-feminization-surgery-transgender-people-report-better-psychosocial-health/">Facial feminization surgery leads to better mental health</a> | Scienmag</span></p>

<p><span><span><span><span><span><span>A UCLA study offers the first evidence that transgender patients who receive gender-affirming facial feminization surgery reported better mental health after their procedures &hellip; According to Dr. Justine Lee, UCLA&rsquo;s Bernard G. Sarnat Professor of Craniofacial Biology, gender-affirming facial surgery is frequently classified by insurers as a cosmetic procedure, in part because of a lack of evidence that the procedure improves patients&rsquo; quality of life.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.dailybreeze.com/2022/07/06/appendectomy-or-antibiotics-ucla-study-results-may-surprise-you/">Can antibiotics help you avoid an appendectomy?</a> &nbsp;| City News Service</span></p>

<p><span><span><span><span><span><span>A UCLA study shows selected patients with appendicitis who have outpatient antibiotic management can avoid surgery and hospitalization, it was announced Wednesday. Dr. David Talan, professor of emergency medicine and of medicine/infectious diseases at the David Geffen School of Medicine at UCLA, is the co-principal investigator of the study that recommends the decision on how to approach an appendicitis procedure should be considered between patient and doctor. (Also: <a href="https://mms.tveyes.com/MediaCenterPlayer.aspx?u=aHR0cDovL21lZGlhY2VudGVyLnR2ZXllcy5jb20vZG93bmxvYWRnYXRld2F5LmFzcHg%2FVXNlcklEPTE4Mzg2MiZNRElEPTE3NTYyMzM5Jk1EU2VlZD0zMjIyJlR5cGU9TWVkaWE%3D">KABC-TV.</a>)</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.ocregister.com/2022/07/07/succulents-bromeliads-and-more-what-to-do-in-the-garden-this-week/">Gardens and gardening this week</a> | Orange County Register</span></p>

<p><span><span><span><span><span><span>The UCLA Botanical Garden on the corner of Hilgard and Le Conte Avenues is open seven days a week with free admission and is home to a phenomenal collection of bromeliads. You will find them growing primarily in two areas: in the central, bottom part of the UCLA garden and in the drought tolerant plant section in the garden&rsquo;s upper northeast corner.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span></span></span></span></span></span></span></p>

<p><span class="h3"><a href="https://www.cnnphilippines.com/life/culture/2022/7/7/breaking-myths-about-Ifugao-Rice-Terraces.html?fbc&amp;fbclid=IwAR03nq3ArB-TkRhZCua_shNzIvjnyLLfy-veuohF3neI6WhAGdBgEqq8ahg">Scholars debate age of Philippine rice terraces</a> | CNN Philippines </span></p>

<p><span><span><span><span><span><span>In late May, the University of California-Los Angeles (UCLA) Center for Southeast Asian Studies and the Philippine Consulate General in LA launched an ethnographic exhibit entitled &ldquo;Breaking Myths: Food Feasts and the Ifugao&rdquo; at the Philippine Consulate&rsquo;s General Community Hall. Organized by [Stephen] Acabado, who is now the director of the UCLA Center for Southeast Asian Studies, the Ifugao dxhibit displayed photos of the Ifugao Terraces and other Ifugao ethnographic materials. This exhibit aimed to curb racially motivated discrimination targeting Asian communities by promoting a better understanding of Philippine history through archaeological and ethnographic research conducted by the Ifugao Archaeological Project.<span class="MsoHyperlink"><span></span></span></span></span></span></span></span></span></p>
</div>
      
      
      
      
      
    </div>
    <aside class="aside col-lg-4">
    
      

      
      <div class="aside-share">
        <strong>Share</strong>
        <div class="addthis_inline_share_toolbox_3ahn"></div>
      </div>
      

      

      
      
      

      
      
      

      
      
      

      
      
      

      
      
      

    
    </aside>
  </div>
   
</article>

    </div>
    





 <section id="module_top_ucla_news" class="module ">
  <div class="module-container container">
    
    <div class="module-header">
      
      <h2 class="module-title ">
        Top UCLA News
      </h2>
      
      
    </div>
    
    <div class="module-content ">
      
<div class="row">

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20198/5d72b4772cfac209ff04c634_Royce+Quad/Royce+Quad_thmb.jpg" alt="Royce Quad" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
        

<div class="article-card-topic ">
  
  <a href="/topics/campus">
	
    Students + Campus
  
  </a>
	
</div>



        
      
<h3 class="article-card-title ">
  
  <a href="https://covid-19.ucla.edu" target="_blank" class="external-link">
  
    COVID-19 and vaccine information for the UCLA community
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20225/62b713022cfac2223a4c55c4_Pro-Choice-Lorie+Shaull-Flickr/Pro-Choice-Lorie+Shaull-Flickr_thmb.jpg" alt="Protesters outside Supreme Court" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/nation">
	
    Nation, World + Society
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/post-roe-v-wade-what-now" >
  
    UCLA scholars, policymakers consider post–Roe v. Wade landscape
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20225/62b5de4b2cfac2223a47f15c_0024/0024_thmb.jpg" alt="Certaine errors in navigation interior pages" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/arts">
	
    Arts + Culture
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/releases/clark-library-rare-books-paul-chrzanowski" >
  
    Clark Library receives centuries-old rare books from longtime donor
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20225/62bcdc6d2cfac2223b8fd09a_COVID+Vax-Taylor+Brandon/COVID+Vax-Taylor+Brandon_thmb.jpg" alt="Young child with face mask in mother’s arms" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/health">
	
    Health + Behavior
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/qa-covid-vaccines-for-young-children" >
  
    Q&A: What you should know about new COVID vaccines for young kids
  
  </a>
  
</h3>

    </div>
</article>


  </div>

</div>

    </div>
  </div>
</section>



<section  id="module_stay_connected" class="module module-container container" data-print="">
	<h2 class="module-title ">Stay Connected</h2>
	<div class="module-content">
		<div class="row">
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-primary">
                  


 
   <div class="promo-card-title">Sign up for a daily briefing</div>
<p>Get top research &amp; news headlines four days a week.</p>
<p>(Check your inbox or spam filter for confirmation.)</p>
<!--Start mc_embed_signup-->
<div id="mc_embed_signup2">
<form action="//ucla.us10.list-manage.com/subscribe/post?u=52ca6d1f3ba58d4726019d4f9&amp;id=32bda11970" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
  <div id="mc_embed_signup_scroll2">
    <div class="mc-field-group subscribe">
      <label for="mce-EMAIL2" class="sr-only">Email</label>
      <input class="required email subscribe-input" id="mce-EMAIL2" name="EMAIL" type="email" value="" placeholder="Email address" />
      <input class="button subscribe-btn" id="mc-embedded-subscribe2" name="subscribe" type="submit" value="Subscribe" />
    </div>
    <div class="mc-field-group">&nbsp;</div>
      <div class="clear" id="mce-responses2">
        <div class="response" id="mce-error-response2" style="display:none">&nbsp;</div>
        <div class="response" id="mce-success-response2" style="display:none">&nbsp;</div>
      </div>
      <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
      <div style="position: absolute; left: -5000px; display:none;">
        <input name="b_52ca6d1f3ba58d4726019d4f9_32bda11970" tabindex="-1" type="hidden" value="" />
      </div>
    </div>
  </form>
</div>
<!--End mc_embed_signup-->
 

                </div>
                
    </div>
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-muted">
                   


 
   <div class="media"><span aria-hidden="true" class="fas fa-rss fa-3x mr-3"></span>
<div class="media-body">
<p>Subscribe to a UCLA Newsroom RSS feed and our story headlines will be automatically delivered to your news reader.</p>
<a class="btn btn-outline-primary" href="/subscribe">All RSS Feeds <span aria-hidden="true" class="far fa-long-arrow-right text-dark pl-3"></span></a></div>
</div>

 

                </div>
                
    </div>
  </div>
  
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/ucla" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.linkedin.com/school/ucla/" target="_blank" class="social-list-item-link icon-linkedin">
      <span class="social-list-item-icon fab fa-linkedin" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on LinkedIn</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.instagram.com/ucla/" target="_blank" class="social-list-item-link icon-instagram">
      <span class="social-list-item-icon fab fa-instagram" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLA on Instagram</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/user/UCLA" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on YouTube</span>
    </a>
  </li>
  
</ul>
	</div>
</section>



    
  </main>
  <footer class="site-footer" data-print="false">
    <div class="site-footer-primary">
      <div class="footer-container container">
        <div class="footer-row row">
          <div class="footer-logo-social footer-col col-lg-4">
            <div class="footer-row row">
              <div class="footer-col col-lg-12 col-md-9">
                <div class="footer-logo-title">
                  <a href="https://www.ucla.edu" class="footer-logo">
                    


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                    <span class="sr-only">UCLA</span>
                  </a>
                  <a href="/" class="footer-title">Newsroom</a>
                </div>
              </div>
              <div class="footer-col col-lg-12 col-md-3">
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/ucla" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.linkedin.com/school/ucla/" target="_blank" class="social-list-item-link icon-linkedin">
      <span class="social-list-item-icon fab fa-linkedin" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on LinkedIn</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.instagram.com/ucla/" target="_blank" class="social-list-item-link icon-instagram">
      <span class="social-list-item-icon fab fa-instagram" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLA on Instagram</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/user/UCLA" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on YouTube</span>
    </a>
  </li>
  
</ul>

              </div>  
            </div>
          </div>  
          <div class="footer-links footer-col col-lg-8 d-none d-md-block">
            <div class="footer-row row">
              









<div class="footer-col col-md">
  <div class="footer-list-title">Categories</div><ul class="footer-list-links">  
    


<li><a href="/stories">All content</a></li>



<li><a href="/topics/arts">Arts + culture</a></li>



<li><a href="/topics/environment">Environment + climate</a></li>



<li><a href="/dept/faculty">Faculty + staff</a></li>



<li><a href="/topics/health">Health + behavior</a></li>



<li><a href="/topics/nation">Nation, world + society</a></li>



<li><a href="/topics/science">Science + technology</a></li>



<li><a href="/topics/campus">Students + campus</a></li>



<li><a href="/topics/university">University news</a></li>



<li><a href="/dept/community">UCLA in the community</a></li>



<li><a href="/magazine">UCLA Magazine</a></li>



<li><a href="/campus-statements">Campus statements</a></li>



<li><a href="/dept/public-outreach">Public outreach</a></li>



  </ul></div>  



<div class="footer-col col-md">
  <div class="footer-list-title">For news media</div><ul class="footer-list-links">  
    


<li><a href="/media-contacts-at-ucla">Media contacts at UCLA</a></li>



<li><a href="/advisories">Media advisories</a></li>



<li><a href="/releases">News releases</a></li>



<li><a href="/multimedia/images">Images</a></li>



<li><a href="/ucla-fast-facts">About UCLA: Fast facts</a></li>



<li><a href="/ucla-experts">Media guide to faculty experts</a></li>



<li><a href="/ucla-guide-for-journalists">Journalist guide to UCLA</a></li>



<li><a href="https://twitter.com/ucla">UCLA on Twitter</a></li>



<li><a href="/ucla-media-relations">Media Relations staff</a></li>



<li><a href="/ucla-broadcast-studio">UCLA Broadcast Studio</a></li>



<li><a href="/morning-newsletter-signup">Newsletter sign-up</a></li>



  </ul></div>  




              <div class="footer-col col-md">
                


<div class="footer-list-title">UCLA Sites</div>

<ul class="footer-list-links">
  
  <li><a href="http://happenings.ucla.edu/" target="_blank" class="external-link">Happenings</a></li>
  
  <li><a href="http://uclabruins.com/" target="_blank" class="external-link">Athletics</a></li>
  
  <li><a href="https://www.uclaextension.edu/" target="_blank" class="external-link">Extension</a></li>
  
  <li><a href="https://www.uclahealth.org/" target="_blank" class="external-link">Health</a></li>
  
  <li><a href="http://giveto.ucla.edu/" target="_blank" class="external-link">Giving</a></li>
  
</ul>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="site-footer-secondary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-lg-8 d-md-flex align-items-center">
            <a href="https://www.ucla.edu" class="footer-logo footer-logo-secondary">
              


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















              <span class="sr-only">UCLA</span>
            </a>
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.directory.ucla.edu/" target="_blank" class="external-link">Directory</a></li>
  
  <li><a href="https://www.registrar.ucla.edu/Calendars/Overview" target="_blank" class="external-link">Calendar</a></li>
  
  <li><a href="http://www.ucla.edu/maps-directions-parking/" target="_blank" class="external-link">Maps</a></li>
  
  <li><a href="https://main.transportation.ucla.edu/campus-parking" target="_blank" class="external-link">Parking</a></li>
  
  <li><a href="http://www.ucla.edu/about/careers" target="_blank" class="external-link">Careers</a></li>
  
</ul>

          </div>
          <div class="footer-col col-lg-4">
            



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="sr-only">Facebook</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://twitter.com/ucla" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="sr-only">Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.instagram.com/ucla" target="_blank" class="social-list-item-link icon-instagram">
      <span class="social-list-item-icon fab fa-instagram" aria-hidden="true"></span>
      <span class="sr-only">Instagram</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.snapchat.com/add/uclaofficial" target="_blank" class="social-list-item-link icon-snapchat">
      <span class="social-list-item-icon fab fa-snapchat" aria-hidden="true"></span>
      <span class="sr-only">Snapchat</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.linkedin.com/company/ucla" target="_blank" class="social-list-item-link icon-linkedin">
      <span class="social-list-item-icon fab fa-linkedin" aria-hidden="true"></span>
      <span class="sr-only">LinkedIn</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/user/UCLA" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="sr-only">YouTube</span>
    </a>
  </li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
    <div class="site-footer-tertiary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-md-5">
            <div class="footer-copyright">&copy; 2022 Regents of University of California</div>
          </div>
          <div class="footer-col col-md-7">
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.ucla.edu/terms-of-use/" target="_blank" class="external-link">Terms of Use</a></li>
  
  <li><a href="http://www.ucla.edu/accessibility" target="_blank" class="external-link">Accessibility</a></li>
  
  <li><a href="https://www.emergency.ucla.edu/" target="_blank" class="external-link">Emergency</a></li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
  </footer>
</div>

<div id="mobileMenu" class="site-offcanvas collapse" data-print="false">
  <nav class="site-nav-mobile">
    <div class="site-nav-mobile-header">
      <div class="header-container container">
        <button class="btn-menu-close btn btn-link" type="button" data-toggle="collapse" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="true">
          






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












          <span class="sr-only">Close menu</span>
        </button>
      </div>
    </div>
    <div class="site-nav-mobile-search">
      <div class="header-container container">
        <form class="searchbar searchbar-mobile" method="get" action="/search" role="search">
          <label for="searchBarDropdownInputMobile" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInputMobile" placeholder="Search Newsroom" class="searchbar-input">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
        </form>
      </div>
    </div>
    <div class="site-nav-mobile-menu">
      <div class="header-container container">
        






<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item nav-item-header">
		
			Categories
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/stories"  class="nav-link">
    
			All content
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/arts"  class="nav-link">
    
			Arts + culture
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/environment"  class="nav-link">
    
			Environment + climate
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/faculty"  class="nav-link">
    
			Faculty + staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/health"  class="nav-link">
    
			Health + behavior
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/nation"  class="nav-link">
    
			Nation, world + society
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/science"  class="nav-link">
    
			Science + technology
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/campus"  class="nav-link">
    
			Students + campus
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/university"  class="nav-link">
    
			University news
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/community"  class="nav-link">
    
			UCLA in the community
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/magazine"  class="nav-link">
    
			UCLA Magazine
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/campus-statements"  class="nav-link">
    
			Campus statements
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/public-outreach"  class="nav-link">
    
			Public outreach
		</a>
	</li>
  

</ul>


	<li class="nav-item nav-item-header">
		
			For news media
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/media-contacts-at-ucla"  class="nav-link">
    
			Media contacts at UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/advisories"  class="nav-link">
    
			Media advisories
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/releases"  class="nav-link">
    
			News releases
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/multimedia/images"  class="nav-link">
    
			Images
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-fast-facts"  class="nav-link">
    
			About UCLA: Fast facts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-experts"  class="nav-link">
    
			Media guide to faculty experts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-guide-for-journalists"  class="nav-link">
    
			Journalist guide to UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="https://twitter.com/ucla"  class="nav-link">
    
			UCLA on Twitter
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-media-relations"  class="nav-link">
    
			Media Relations staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-broadcast-studio"  class="nav-link">
    
			UCLA Broadcast Studio
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/morning-newsletter-signup"  class="nav-link">
    
			Newsletter sign-up
		</a>
	</li>
  

</ul>


</ul>
 

      </div>  
    </div>  
  </nav>
</div>




<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/popper.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/lazyload.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.initialLetter-1.0.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/theme.js?ver=2022-July-08_3"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f6d549fb267c30"></script>
<script type="text/javascript">
  var addthis_config =
  {
   ui_508_compliant: true,
   ui_tabindex: 0
  }
  var addthis_share =
  {
    templates: {
      twitter: 'UCLA in the News July 7, 2022 https://newsroom.ucla.edu/in-the-news/ucla-in-the-news-july-7-2022',
    }
  }
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://newsroom.ucla.edu"
  },
  "headline": "UCLA in the News July 7, 2022",
  "description": "Highlights from ABC News, Politico, the New York Times and others.",
  "datePublished": "2022-07-07 19:50:00",
  "dateModified": "2022-07-07 19:53:59.173000",
  
  
  "author": {
    "@type": "Organization",
    "name": "UCLA"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "UCLA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://newsroom.ucla.edu/media/sites/173/images/logo.png"
    }
  }
}
</script>

</body>
</html>