


<!doctype html>
<html lang="en-US" class="no-js">
<head>

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="generator" content="iPR Software">


  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TL3D6M2');</script>
  <!-- End Google Tag Manager -->

  
  
  
    
<title>UCLA In the News March 1, 2021 | UCLA</title>
<meta name="description" content="Highlights from The New Yorker, Forbes, the Orange County Register and others." />
<meta name="keywords" content="">

<meta property="og:title" content="UCLA In the News March 1, 2021">

<meta property="og:type" content="article">

<meta property="og:site_name" content="UCLA">
<meta property="og:url" content="https://newsroom.ucla.edu/in-the-news/ucla-in-the-news-march-1-2021">
<meta property="og:description" content="Highlights from The New Yorker, Forbes, the Orange County Register and others.">
<meta property="og:image" content="/media/sites/173/images/social-image.jpg">
<meta property="og:image:alt" content="UCLA">
<meta property="fb:app_id" content="516587601781038"/>


<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="UCLA In the News March 1, 2021">
<meta property="twitter:description" content="Highlights from The New Yorker, Forbes, the Orange County Register and others.">
<meta property="twitter:image" content="/media/sites/173/images/social-image.jpg">
<meta property="twitter:image:alt" content="UCLA">


<link rel="canonical" href="https://newsroom.ucla.edu/in-the-news/ucla-in-the-news-march-1-2021" />

  
  

  <link rel="icon" type="image/x-icon" href="/media/sites/173/images/favicon.ico" />
  
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Newsroom feed" href="http://newsroom.ucla.edu/rss.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="News releases feed" href="http://newsroom.ucla.edu/releases.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Faculty + Staff feed" href="http://newsroom.ucla.edu/cats/faculty_+_staff.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Arts + culture feed" href="http://newsroom.ucla.edu/cats/arts_+_culture.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Health + behavior feed" href="http://newsroom.ucla.edu/cats/health_+_behavior.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA 100 feed" href="http://newsroom.ucla.edu/cats/ucla_100.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="University news feed" href="http://newsroom.ucla.edu/cats/university_news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Students + campus feed" href="http://newsroom.ucla.edu/cats/students_+_campus_life.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Centennial Campaign feed" href="http://newsroom.ucla.edu/cats/ucla_centennial_campaign.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Newsroom Archive" href="http://newsroom.ucla.edu/newsroom_archive.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the news feed" href="http://newsroom.ucla.edu/news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Stories feed" href="http://newsroom.ucla.edu/stories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Media advisories feed" href="http://newsroom.ucla.edu/advisories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Briefs feed" href="http://newsroom.ucla.edu/brief.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the community feed" href="http://newsroom.ucla.edu/cats/ucla_in_the_community.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Environment + climate feed" href="http://newsroom.ucla.edu/cats/environment_+_climate.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Nation, world + society feed" href="http://newsroom.ucla.edu/cats/nation_world_+_society.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Science + technology feed" href="http://newsroom.ucla.edu/cats/science_+_technology.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Public outreach feed" href="http://newsroom.ucla.edu/cats/public_outreach.xml" />
  

  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/modernizr.js"></script>
  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery-3.0.0.min.js"></script>

  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/fontawesome-all.min.css" media="all">
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/magnific-popup.css" media="all">
  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/theme.css?ver=2021-March-02_4" media="all">
  
  
  <!-- GA TRACKING CODES GO HERE -->


  
  <!-- google analytics -->
  <script src="https://www.google-analytics.com/urchin.js"
  type="text/javascript">
  </script>
  <script type="text/javascript">
  _uacct = "UA-423028-16";
  urchinTracker();
  </script>
  
         <!-- Google Analytics Section -->
    

  <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var ga_event = function(type,title,id){
        //console.log(type,title,id);
            try {
                    
                        ga('ucla.send', 'event', type, title, id);
                    
            }
            catch(e) {

            }
        }
        //UA-65345908-1 UCLA trcking ID. given training site one for testing
        ga('create', 'UA-65345908-1', {'name':'ucla','cookieName': 'ipr_ucla'});

        
            
                ga('ucla.set', 'contentGroup1', 'news');
            

            

             
        

        

        

        

        var referrer = document.referrer;
        if(referrer != "" && referrer.indexOf('?q') >=0){
          var qs = referrer.split('?q=')[1] || '';
          var final_qs = qs.split('&')[0]
          
            ga_event('Search',final_qs,'/in-the-news/ucla-in-the-news-march-1-2021');
            //alert("send");
          
        }

        $(function(){

            ga('ucla.send', 'pageview');


            $('a').click(function(){
                if($(this).attr("href") != ''){
                    ga_event('linkClick',$(this).attr("href"),$(this).text());
                }

            })
        });


    </script>
  <!-- End Google Analytics -->
  


  
<!-- system_head  -->









<!-- keen.io init -->
<script type="text/javascript">

    var Keen=Keen||{configure:function(e){this._cf=e},addEvent:function(e,t,n,i){this._eq=this._eq||[],this._eq.push([e,t,n,i])},setGlobalProperties:function(e){this._gp=e},onChartsReady:function(e){this._ocrq=this._ocrq||[],this._ocrq.push(e)}};(function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"cdn.jsdelivr.net/npm/keen-js@2.1/build/keen.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();

    Keen.configure({

        projectId: "52d47d7d36bf5a654d000000",

        writeKey: "d425539704b4fb84f688a0a86c978782a253711ff4c7c4f7544d5f16d89150ed6b2874136ba196307e34fa5827bf78059d56d5fed5a7072aa3b502a0dcc15a8d312ff4402aa5f9683f27d5f95cf093f3427dc6b8525db672b2c474c3c4181bd2bcb266468266d1a3d56e79d19a843663"

    });

</script>
<script type="text/javascript">
    var page="";
</script>

<!-- keen.io tracking -->
<script type="text/javascript" src="/static/js/jquery.cookie.keen.js"></script>
<script type="text/javascript" src="/static/js/purl.js"></script>
<script type="text/javascript" src="/static/js/ua-parser.min.js"></script>
<script type="text/javascript" src="/static/js/math.js"></script>
<script type="text/javascript" src="/static/js/keen.io.js"></script>



  

</head>
<body class="">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3D6M2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->








<div class="site-canvas">
  <header class="site-header">
    <a href="#mainContent" class="skip-link sr-only sr-only-focusable" data-print="false">Skip to main content</a>
    <div class="site-header-mobile" data-print="false">
      <div class="header-container container">
        <div class="header-row row">
          <div class="header-col col-9">
              <a href="https://www.ucla.edu" class="header-logo-mobile" data-print="false">
                


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                <span class="sr-only">UCLA</span>
              </a>
              <a href="/" class="navbar-brand-mobile">Newsroom</a>
            </div>
            <div class="header-col col-3 text-right">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobileMenu">
                








<svg width="18px" height="12px" viewBox="0 0 18 12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true">
  <defs>
    <path d="M3,18 L21,18 L21,16 L3,16 L3,18 Z M3,13 L21,13 L21,11 L3,11 L3,13 Z M3,6 L3,8 L21,8 L21,6 L3,6 Z" id="menu-path-1"></path>
  </defs>
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-3.000000, -6.000000)">
      <mask fill="white">
        <use xlink:href="#menu-path-1"></use>
      </mask>
      <use fill="#000000" xlink:href="#menu-path-1"></use>
    </g>
  </g>
</svg>










                <span class="sr-only">Toggle menu</span>
              </button>
            </div>  
        </div>  
      </div>  
    </div>
    <div class="site-header-top" data-print="false">
      <div class="header-container container">
        <a href="https://www.ucla.edu" class="header-logo">
          


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















          <span class="sr-only">UCLA</span>
        </a>
      </div>  
    </div>
    <nav class="site-nav navbar navbar-expand-lg" data-print="false">
      <div class="container">
        <a href="/" class="navbar-brand">Newsroom</a>
        <div class="collapse navbar-collapse">
          








<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			Categories
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/stories">All content</a>
    
    
    
    <a class="dropdown-item" href="/topics/arts">Arts + culture</a>
    
    
    
    <a class="dropdown-item" href="/topics/environment">Environment + climate</a>
    
    
    
    <a class="dropdown-item" href="/dept/faculty">Faculty + staff</a>
    
    
    
    <a class="dropdown-item" href="/topics/health">Health + behavior</a>
    
    
    
    <a class="dropdown-item" href="/topics/nation">Nation, world + society</a>
    
    
    
    <a class="dropdown-item" href="/topics/science">Science + technology</a>
    
    
    
    <a class="dropdown-item" href="/topics/campus">Students + campus</a>
    
    
    
    <a class="dropdown-item" href="/topics/university">University news</a>
    
    
    
    <a class="dropdown-item" href="/dept/community">UCLA in the community</a>
    
    
    
    <a class="dropdown-item" href="/topics/ucla-100">UCLA 100</a>
    
    
    
    <a class="dropdown-item" href="/magazine">UCLA Magazine</a>
    
    
    
    <a class="dropdown-item" href="/dept/public-outreach">Public outreach</a>
    
  
</div>  

	</li>

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			For news media
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/media-contacts-at-ucla">Media contacts at UCLA</a>
    
    
    
    <a class="dropdown-item" href="/advisories">Media advisories</a>
    
    
    
    <a class="dropdown-item" href="/releases">News releases</a>
    
    
    
    <a class="dropdown-item" href="/multimedia/images">Images</a>
    
    
    
    <a class="dropdown-item" href="/ucla-fast-facts">About UCLA: Fast facts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-experts">Media guide to faculty experts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-guide-for-journalists">Journalist guide to UCLA</a>
    
    
    
    <a class="dropdown-item" href="https://twitter.com/uclanewsroom">UCLA Newsroom on Twitter</a>
    
    
    
    <a class="dropdown-item" href="/ucla-media-relations">Media Relations staff</a>
    
    
    
    <a class="dropdown-item" href="/ucla-broadcast-studio">UCLA Broadcast Studio</a>
    
    
    
    <a class="dropdown-item" href="/morning-newsletter-signup">Newsletter sign-up</a>
    
  
</div>  

	</li>

</ul>
 

          <button id="toggleSearchNewsroomBar" type="button" class="nav-btn" data-toggle="collapse" data-target="#searchNewsroomBar">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Toggle search</span>
          </button>
        </div>
      </div>
    </nav>
    <div id="searchNewsroomBar" class="collapse searchbar-dropdown">
      <div class="header-container container">
        <form class="searchbar" method="get" action="/search">
          <label for="searchBarDropdownInput" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInput" class="searchbar-input" placeholder="Search Newsroom">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
          <button type="button" class="searchbar-close" data-toggle="collapse" data-target="#searchNewsroomBar">
            






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












            <span class="sr-only">Close search</span>
          </button>
        </form>
      </div>
    </div>
  </header>
  <main id="mainContent">
    
    
    <div class="module-container container">
    
<article id="post-603d7f342cfac276361af788" class="article article-news">
  
  <div class="row">
    <div class="primary col-lg-8">
      
      <header class="article-header">
        
        
        <h1 class="article-header-title">UCLA In the News March 1, 2021</h1>
        
        
      </header>
      
      
      
      <div class="article-header-meta">
        
        <time pubdate="2021-03-01" class="article-header-date">March 1, 2021</time>
      </div>
      
      
      <div class="article-body text-editor"><p><span style="font-size:20px;">UCLA In the News lists selected mentions of UCLA&nbsp;in the world&rsquo;s news media. Some articles may require registration or a subscription to view. See more&nbsp;<a href="/in-the-news">UCLA In the News</a>. </span></p>

<h3><span><span><span><a href="https://www.latimes.com/world-nation/story/2021-02-26/president-nayib-bukele-gains-support-el-salvador-election">Situation in El Salvador could further erode democracy</a> | Los Angeles Times</span></span></span></h3>

<p><span><span><span>Ra&uacute;l Hinojosa-Ojeda, a political science professor at UCLA, said that in the Bukele government &ldquo;authoritarian tendencies are emerging, and that is worrying.&rdquo; &ldquo;He is attacking the party process and creating more of a cult of personality,&rdquo; he added.</span></span></span></p>

<h3><span><span><span><a href="https://www.nytimes.com/2021/03/01/well/family/diagnosing-autism-in-the-pandemic.html">Diagnosing autism during the pandemic</a> | New York Times</span></span></span></h3>

<p><span><span><span>Catherine Lord, a professor of psychiatry and education at the University of California, Los Angeles, said, &ldquo;I&rsquo;m doing diagnoses right now in my back yard, which is insane.&rdquo; But with the protective gear that would have to be worn at the hospital, she said, &ldquo;we look like we&rsquo;re from outer space,&rdquo; and could be too intimidating to small children.</span></span></span></p>

<h3><span><span><span><a href="https://www.forbes.com/sites/muqsitashraf/2021/03/01/the-human-face-of-energy-reinvention-why-tech-alone-cant-save-the-industry/?s">Why tech alone can&rsquo;t save the energy industry</a> | Forbes</span></span></span></h3>

<p><span><span><span>Why do some&nbsp;societies disappear&nbsp;when others survive? That was the question Jared Diamond set out to answer with his 2005 book&nbsp;Collapse: How Societies Choose to Fail or Succeed.&nbsp;He thought he&rsquo;d be writing a story about the environmental consequences of human behavior, but that&rsquo;s not what he found.&nbsp;</span></span></span></p>

<h3><span><span><span><a href="https://www.latimes.com/science/newsletter/2021-02-26/vaccine-priority-line-eligibility-phase-coronavirus-today">OB-GYN care on the back burner</a> | Los Angeles Times</span></span></span></h3>

<p><span><span><span>In April, the CDC and Centers for Medicare and Medicaid Services both published guidelines recommending the postponement of elective and non-urgent procedures. OB-GYN wellness is &ldquo;neither urgent nor emergent,&rdquo; said Dr. Ritu Salani, a gynecologic oncology specialist at Ronald Reagan UCLA Medical Center, &ldquo;but it truly isn&rsquo;t something that&rsquo;s optional.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://www.ocregister.com/2021/02/28/coronavirus-vaccines-overshadow-furious-effort-to-find-new-treatments/">Spotlight on vaccines overshadows search for COVID-19 treatment</a> | Orange County Register</span></span></span></h3>

<p><span><span><span>&ldquo;We saw what happened with this recent surge,&rdquo; said Judith S. Currier, chief of UCLA&rsquo;s Division of Infectious Diseases in the Department of Medicine. &ldquo;When people are diagnosed as outpatients, they&rsquo;re told to stay home and wait to see if they get sick. We have some idea of which people are at higher risk of getting very sick, of who needs to be in the hospital &mdash; but it&rsquo;s not perfect.&rdquo; (Currier was also quoted by <a href="https://www.mercurynews.com/2021/02/28/wanted-patients-to-help-investigate-treatments-to-crush-covid/">Southern California News Group</a>.)</span></span></span></p>

<h3><span><span><span><a href="https://www.nydailynews.com/opinion/ny-oped-how-to-hold-cops-accountable-20210227-lbtrveeca5dnnnjf2vbyakkvnu-story.html">How to hold New York cops accountable</a> | New York Daily News</span></span></span></h3>

<p><span><span><span>A nationwide survey of police indemnification practices by UCLA Law Prof. Joanna Schwartz found that &ldquo;New York City Police Department officers were required to contribute to just .49% of the civil rights cases in which plaintiffs received payment,&rdquo; with the median officer payment a mere $2,125. In fact, indemnification is so common, &ldquo;an officer employed by the NYPD has a 1 in 308 chance of contributing to a settlement during a twenty-year career.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://www.washingtonpost.com/opinions/2021/02/24/children-distress-arent-criminals-stop-handcuffing-them/">Children in distress aren&rsquo;t criminals. Stop handcuffing them.</a> | Washington Post</span></span></span></h3>

<p><span><span><span>(Commentary by UCLA&rsquo;s Laura Abrams and Elizabeth Barnert) As longtime researchers of juvenile justice (one of us is a social worker; the other a pediatrician), we know that the juvenile justice system is not the place to address the behavioral or health needs of young children. Yet in the United States, more than 100 years after the founding of the first juvenile courts, 28 states still have no minimum age for juvenile court jurisdiction. And 47 states have the power to forcibly arrest elementary-school-age children (those under 12) and do so regularly.</span></span></span></p>

<h3><span><span><span><a href="https://www.kcrw.com/news/shows/press-play-with-madeleine-brand/us-saudi-relations-influenza-coronavirus-misc-kids-film-food/covid-flu-dropped">Where has influenza gone?</a> | KCRW-FM&rsquo;s &ldquo;Press Play&rdquo;</span></span></span></h3>

<p><span><span><span>Dr. Tara Vijayan is a professor of medicine who specializes in infectious diseases at UCLA&rsquo;s David Geffen School of Medicine. She says the last time a patient of hers had the flu was February 2020.&nbsp;&rdquo;Many of us suspect that the mitigation efforts that are underway to prevent coronavirus are actually helping substantially with influenza.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://edsource.org/2021/this-moment-calls-for-radical-care-for-all-our-children/650031">This moment calls for radical care for children</a> | EdSource</span></span></span></h3>

<p><span><span><span>(Commentary by UCLA&rsquo;s Tyrone Howard) Whenever and however schools open for in-person instruction &mdash; during and after the pandemic &mdash; we cannot go back to business as usual. Many of our students will need something different, something transformative, something deeply rooted in our commitment to provide students a significantly different type of school environment. This moment calls for radical care. (The UCLA Center for Health Policy Research was cited.)</span></span></span></p>

<h3><span><span><span><a href="https://www.forbes.com/sites/brucedorminey/2021/02/28/did-a-comet-fragment-kill-the-dinosaurs-not-likely-say-researchers/?sh=ed83e81a5f2a">Did a comet fragment kill the dinosaurs? Not likely, say researchers</a> | Forbes</span></span></span></h3>

<p><span><span><span>&ldquo;The K-Pg meteorite fragment I found was compact and similar to carbonaceous chondrites which are certainly asteroidal in origin; there&rsquo;s no reason to believe that comets are identical to this,&rdquo; Frank Kyte, a geophysicist at the University of California, Los Angeles (UCLA), told me. If anything, Kyte says that comets contain lots of volatile ices, so they may have significantly less iridium than meteorites.</span></span></span></p>

<h3><span><span><span><a href="https://newrepublic.com/article/161491/either-break-pandemic-debts-pandemic-debts-break-us">Either we break our pandemic debts or our pandemic debts break us</a> | New Republic</span></span></span></h3>

<p><span><span><span>The debt abolition movement wants to take these atomized experiences and bring people together. The Debt Collective organizes around this idea of collective struggle: You are not a loan. &ldquo;Oh, suddenly everything&rsquo;s not going to burn down if we don&rsquo;t pay,&rdquo; Hannah Appel, economic anthropologist at University of California Los Angeles and co-founder of the Debt Collective, told me. The pandemic &ldquo;reshaped the terrain and made things more visible that were already there.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://www.newyorker.com/culture/annals-of-inquiry/seeking-the-true-story-of-the-comfort-women-j-mark-ramseyer">Seeking the true story of the comfort women</a> | The New Yorker</span></span></span></h3>

<p><span><span><span>Michael Chwe, an economist who teaches game theory at UCLA, is an organizer of a group of economists who are calling for the retraction of Ramseyer&rsquo;s article. &ldquo;No matter what field you&rsquo;re in &mdash; economics, history, sociology, whatever &mdash; there are certain scholarly standards which must be applied,&rdquo; Chwe told me. &ldquo;And one of them is, when you cite something, you cite in a way which is true to the source.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://khn.org/news/article/fact-check-xavier-becerra-opposition-ads-single-payer-insurance-health-care-coverage/">Would Xavier Becerra back single-payer system?</a> | Kaiser Health News and Politifact</span></span></span></h3>

<p><span><span><span>&ldquo;The notion that by having Medicare for All you&rsquo;re going to lose insurance coverage is bizarre,&rdquo; said Mark A. Peterson, a professor of public policy, political science and law at UCLA. &ldquo;The whole point of Medicare for All is that everyone has health insurance.&rdquo;</span></span></span></p>

<h3><span><span><span><a href="https://labusinessjournal.com/news/2021/feb/25/xencor-partners-ucla-develop-new-drugs/">Xencor partners with UCLA to develop new drugs</a> | Los Angeles Business Journal</span></span></span></h3>

<p><span><span><span>&ldquo;With this collaboration, we aim to accelerate the development of potential new biologic medicines, leveraging Xencor&rsquo;s protein engineering technologies and expertise and the ongoing scientific discoveries and insights into disease biology made at UCLA, with the ultimate goal to improve patient outcomes and quality of life,&rdquo; Mark Wisniewski, senior director of biopharmaceuticals at UCLA&rsquo;s Technology Development Group, said in the announcement.</span></span></span></p>

<h3><span><span><span><a href="https://aldianews.com/articles/politics/white-house-runs-another-court-blockade-federal-judge-rules-cdc-eviction">Federal judge rules CDC eviction moratorium unconstitutional</a> | Al D&iacute;a</span></span></span></h3>

<p><span><span><span>A study conducted by a group of public health experts from universities such as Johns Hopkins and Boston University School of Public Health, found that evictions are directly tied to an increase in coronavirus cases and deaths in a particular area. &ldquo;When people are evicted, they often move in with friends and family, and that increases your number of contacts,&rdquo; said Kathryn Leifheit, one of the authors of the research and a postdoctoral fellow at the UCLA Fielding School of Public Health.</span></span></span></p>
</div>
      
      
      
      
      
    </div>
    <aside class="aside col-lg-4">
    
      

      
      <div class="aside-share">
        <strong>Share</strong>
        <div class="addthis_inline_share_toolbox_3ahn"></div>
      </div>
      

      

      
      
      

      
      
      

      
      
      

      
      
      

      
      
      

    
    </aside>
  </div>
   
</article>

    </div>
    





 <section id="module_top_ucla_news" class="module ">
  <div class="module-container container">
    
    <div class="module-header">
      
      <h2 class="module-title ">
        Top UCLA News
      </h2>
      
      
    </div>
    
    <div class="module-content ">
      
<div class="row">

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20201/5e5991512cfac215ac1ef3ff_Coronavirus-in-lungs-2/Coronavirus-in-lungs-2_thmb.jpg" alt="Coronavirus in lungs" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/university">
	
    University News
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="https://covid-19.ucla.edu" target="_blank" class="external-link">
  
    COVID-19 information for the UCLA campus community
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20211/6035ac9c2cfac26fda34f9ec_luvalle-olympics-stylized-lg/luvalle-olympics-stylized-lg_thmb.jpg" alt="Jimmy LuValle at the 1936 Olympics" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/campus">
	
    Students + Campus
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/ucla-jimmy-luvalle-black-chemist-olympian" >
  
    The remarkable achievements of Jimmy LuValle, Olympian and groundbreaking chemist
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20211/6035af842cfac26fb027548a_viral+marketing-istock-hanohiki/viral+marketing-istock-hanohiki_thmb.jpg" alt="Chart of a network on chalkboard" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/nation">
	
    Nation, World + Society
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/releases/forget-what-you-think-you-know-about-viral-marketing" >
  
    Forget what you think you know about viral marketing, UCLA study suggests
  
  </a>
  
</h3>

    </div>
</article>


  </div>

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
  
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20211/6034305a2cfac26fda2f878c_UCLA-back-to-school_Hero/UCLA-back-to-school_Hero_thmb.jpg" alt="Back to school illustration" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/health">
	
    Health + Behavior
  
  </a>
	
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/back-to-school-covid-19-safety" >
  
    Back to class: With the drop in COVID-19 cases, how can schools reopen safely?
  
  </a>
  
</h3>

    </div>
</article>


  </div>

</div>

    </div>
  </div>
</section>



<section  id="module_stay_connected" class="module module-container container" data-print="">
	<h2 class="module-title ">Stay Connected</h2>
	<div class="module-content">
		<div class="row">
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-primary">
                  


 
   <div class="promo-card-title">Sign up for a daily briefing</div>
                  <p>Get top research &amp; news headlines four days a week.</p>
                  <p>(Check your inbox or spam filter for confirmation.)</p>
                  <!--Start mc_embed_signup-->
                  <div id="mc_embed_signup">
                    <form action="//ucla.us10.list-manage.com/subscribe/post?u=52ca6d1f3ba58d4726019d4f9&amp;id=32bda11970" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
                      <div id="mc_embed_signup_scroll">
                        <div class="mc-field-group subscribe">
                          <label for="mce-EMAIL" class="sr-only">Email</label>
                          <input class="required email subscribe-input" id="mce-EMAIL" name="EMAIL" type="email" value="" placeholder="Email address" />
                          <input class="button subscribe-btn" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" />
                        </div>
                        <div class="mc-field-group">&nbsp;</div>
                          <div class="clear" id="mce-responses">
                            <div class="response" id="mce-error-response" style="display:none">&nbsp;</div>
                            <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
                          </div>
                          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                          <div style="position: absolute; left: -5000px;">
                            <input name="b_52ca6d1f3ba58d4726019d4f9_32bda11970" tabindex="-1" type="hidden" value="" />
                          </div>
                        </div>
                      </form>
                    </div>
                    <!--End mc_embed_signup-->
 

                </div>
                
    </div>
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-muted">
                   


 
   <div class="media"><span aria-hidden="true" class="fas fa-rss fa-3x mr-3"></span>
<div class="media-body">
<p>Subscribe to a UCLA Newsroom RSS feed and our story headlines will be automatically delivered to your news reader.</p>
<a class="btn btn-outline-primary" href="/subscribe">All RSS Feeds <span aria-hidden="true" class="far fa-long-arrow-right text-dark pl-3"></span></a></div>
</div>

 

                </div>
                
    </div>
  </div>
  
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/uclanewsroom" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLANewsroom on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/playlist?list=PLA967BAC2B32D44DF" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA Newsroom on YouTube</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
</ul>
	</div>
</section>



    
  </main>
  <footer class="site-footer" data-print="false">
    <div class="site-footer-primary">
      <div class="footer-container container">
        <div class="footer-row row">
          <div class="footer-logo-social footer-col col-lg-4">
            <div class="footer-row row">
              <div class="footer-col col-lg-12 col-md-9">
                <div class="footer-logo-title">
                  <a href="https://www.ucla.edu" class="footer-logo">
                    


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                    <span class="sr-only">UCLA</span>
                  </a>
                  <a href="/" class="footer-title">Newsroom</a>
                </div>
              </div>
              <div class="footer-col col-lg-12 col-md-3">
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/uclanewsroom" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLANewsroom on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/playlist?list=PLA967BAC2B32D44DF" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA Newsroom on YouTube</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
</ul>

              </div>  
            </div>
          </div>  
          <div class="footer-links footer-col col-lg-8 d-none d-md-block">
            <div class="footer-row row">
              









<div class="footer-col col-md">
  <div class="footer-list-title">Categories</div><ul class="footer-list-links">  
    


<li><a href="/stories">All content</a></li>



<li><a href="/topics/arts">Arts + culture</a></li>



<li><a href="/topics/environment">Environment + climate</a></li>



<li><a href="/dept/faculty">Faculty + staff</a></li>



<li><a href="/topics/health">Health + behavior</a></li>



<li><a href="/topics/nation">Nation, world + society</a></li>



<li><a href="/topics/science">Science + technology</a></li>



<li><a href="/topics/campus">Students + campus</a></li>



<li><a href="/topics/university">University news</a></li>



<li><a href="/dept/community">UCLA in the community</a></li>



<li><a href="/topics/ucla-100">UCLA 100</a></li>



<li><a href="/magazine">UCLA Magazine</a></li>



<li><a href="/dept/public-outreach">Public outreach</a></li>



  </ul></div>  



<div class="footer-col col-md">
  <div class="footer-list-title">For news media</div><ul class="footer-list-links">  
    


<li><a href="/media-contacts-at-ucla">Media contacts at UCLA</a></li>



<li><a href="/advisories">Media advisories</a></li>



<li><a href="/releases">News releases</a></li>



<li><a href="/multimedia/images">Images</a></li>



<li><a href="/ucla-fast-facts">About UCLA: Fast facts</a></li>



<li><a href="/ucla-experts">Media guide to faculty experts</a></li>



<li><a href="/ucla-guide-for-journalists">Journalist guide to UCLA</a></li>



<li><a href="https://twitter.com/uclanewsroom">UCLA Newsroom on Twitter</a></li>



<li><a href="/ucla-media-relations">Media Relations staff</a></li>



<li><a href="/ucla-broadcast-studio">UCLA Broadcast Studio</a></li>



<li><a href="/morning-newsletter-signup">Newsletter sign-up</a></li>



  </ul></div>  




              <div class="footer-col col-md">
                


<div class="footer-list-title">UCLA Sites</div>

<ul class="footer-list-links">
  
  <li><a href="http://happenings.ucla.edu/" target="_blank" class="external-link">Happenings</a></li>
  
  <li><a href="http://uclabruins.com/" target="_blank" class="external-link">Athletics</a></li>
  
  <li><a href="https://www.uclaextension.edu/" target="_blank" class="external-link">Extension</a></li>
  
  <li><a href="https://www.uclahealth.org/" target="_blank" class="external-link">Health</a></li>
  
  <li><a href="http://giveto.ucla.edu/" target="_blank" class="external-link">Giving</a></li>
  
</ul>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="site-footer-secondary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-lg-8 d-md-flex align-items-center">
            <a href="https://www.ucla.edu" class="footer-logo footer-logo-secondary">
              


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















              <span class="sr-only">UCLA</span>
            </a>
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.directory.ucla.edu/" target="_blank" class="external-link">Directory</a></li>
  
  <li><a href="https://www.registrar.ucla.edu/Calendars/Overview" target="_blank" class="external-link">Calendar</a></li>
  
  <li><a href="http://www.ucla.edu/maps-directions-parking/" target="_blank" class="external-link">Maps</a></li>
  
  <li><a href="https://main.transportation.ucla.edu/campus-parking" target="_blank" class="external-link">Parking</a></li>
  
  <li><a href="http://www.ucla.edu/about/careers" target="_blank" class="external-link">Careers</a></li>
  
</ul>

          </div>
          <div class="footer-col col-lg-4">
            



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="sr-only">Facebook</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://twitter.com/ucla" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="sr-only">Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.instagram.com/ucla" target="_blank" class="social-list-item-link icon-instagram">
      <span class="social-list-item-icon fab fa-instagram" aria-hidden="true"></span>
      <span class="sr-only">Instagram</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.snapchat.com/add/uclaofficial" target="_blank" class="social-list-item-link icon-snapchat">
      <span class="social-list-item-icon fab fa-snapchat" aria-hidden="true"></span>
      <span class="sr-only">Snapchat</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.linkedin.com/company/ucla" target="_blank" class="social-list-item-link icon-linkedin">
      <span class="social-list-item-icon fab fa-linkedin" aria-hidden="true"></span>
      <span class="sr-only">LinkedIn</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/user/UCLA" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="sr-only">YouTube</span>
    </a>
  </li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
    <div class="site-footer-tertiary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-md-5">
            <div class="footer-copyright">&copy; 2021 Regents of University of California</div>
          </div>
          <div class="footer-col col-md-7">
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.ucla.edu/terms-of-use/" target="_blank" class="external-link">Terms of Use</a></li>
  
  <li><a href="http://www.ucla.edu/accessibility" target="_blank" class="external-link">Accessibility</a></li>
  
  <li><a href="https://www.emergency.ucla.edu/" target="_blank" class="external-link">Emergency</a></li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
  </footer>
</div>

<div id="mobileMenu" class="site-offcanvas collapse" data-print="false">
  <nav class="site-nav-mobile">
    <div class="site-nav-mobile-header">
      <div class="header-container container">
        <button class="btn-menu-close btn btn-link" type="button" data-toggle="collapse" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="true">
          






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












          <span class="sr-only">Close menu</span>
        </button>
      </div>
    </div>
    <div class="site-nav-mobile-search">
      <div class="header-container container">
        <form class="searchbar searchbar-mobile" method="get" action="/search" role="search">
          <label for="searchBarDropdownInputMobile" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInputMobile" placeholder="Search Newsroom" class="searchbar-input">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
        </form>
      </div>
    </div>
    <div class="site-nav-mobile-menu">
      <div class="header-container container">
        






<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item nav-item-header">
		
			Categories
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/stories"  class="nav-link">
    
			All content
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/arts"  class="nav-link">
    
			Arts + culture
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/environment"  class="nav-link">
    
			Environment + climate
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/faculty"  class="nav-link">
    
			Faculty + staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/health"  class="nav-link">
    
			Health + behavior
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/nation"  class="nav-link">
    
			Nation, world + society
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/science"  class="nav-link">
    
			Science + technology
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/campus"  class="nav-link">
    
			Students + campus
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/university"  class="nav-link">
    
			University news
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/community"  class="nav-link">
    
			UCLA in the community
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/ucla-100"  class="nav-link">
    
			UCLA 100
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/magazine"  class="nav-link">
    
			UCLA Magazine
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/public-outreach"  class="nav-link">
    
			Public outreach
		</a>
	</li>
  

</ul>


	<li class="nav-item nav-item-header">
		
			For news media
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/media-contacts-at-ucla"  class="nav-link">
    
			Media contacts at UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/advisories"  class="nav-link">
    
			Media advisories
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/releases"  class="nav-link">
    
			News releases
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/multimedia/images"  class="nav-link">
    
			Images
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-fast-facts"  class="nav-link">
    
			About UCLA: Fast facts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-experts"  class="nav-link">
    
			Media guide to faculty experts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-guide-for-journalists"  class="nav-link">
    
			Journalist guide to UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="https://twitter.com/uclanewsroom"  class="nav-link">
    
			UCLA Newsroom on Twitter
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-media-relations"  class="nav-link">
    
			Media Relations staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-broadcast-studio"  class="nav-link">
    
			UCLA Broadcast Studio
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/morning-newsletter-signup"  class="nav-link">
    
			Newsletter sign-up
		</a>
	</li>
  

</ul>


</ul>
 

      </div>  
    </div>  
  </nav>
</div>




<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/popper.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/lazyload.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.initialLetter-1.0.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/theme.js?ver=2021-March-02_2"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f6d549fb267c30"></script>
<script type="text/javascript">
  var addthis_config =
  {
   ui_508_compliant: true,
   ui_tabindex: 0
  }
  var addthis_share =
  {
    templates: {
      twitter: 'UCLA In the News March 1, 2021 https://ucla.in/2OaIBYc',
    }
  }
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://newsroom.ucla.edu"
  },
  "headline": "UCLA In the News March 1, 2021",
  "description": "Highlights from The New Yorker, Forbes, the Orange County Register and others.",
  "datePublished": "2021-03-01 23:56:00",
  "dateModified": "2021-03-01 23:59:34.222000",
  
  
  "author": {
    "@type": "Organization",
    "name": "UCLA"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "UCLA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://newsroom.ucla.edu/media/sites/173/images/logo.png"
    }
  }
}
</script>

</body>
</html>