


<!doctype html>
<html lang="en-US" class="no-js">
<head>

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="generator" content="iPR Software">


  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TL3D6M2');</script>
  <!-- End Google Tag Manager -->

  
  
  
    
<title>Practicing sustainability during a pandemic | UCLA</title>
<meta name="description" content="UCLA’s Bonny Bentzin offers encouragement for those who, thanks to the pandemic, see the word “reusable” and think “infected.”" />
<meta name="keywords" content="environment, sustainability, campus events, faculty news">

<meta property="og:title" content="Practicing sustainability during a pandemic">

<meta property="og:type" content="article">

<meta property="og:site_name" content="UCLA">
<meta property="og:url" content="https://newsroom.ucla.edu/stories/practicing-sustainability-during-pandemic">
<meta property="og:description" content="UCLA’s Bonny Bentzin offers encouragement for those who, thanks to the pandemic, see the word “reusable” and think “infected.”">
<meta property="og:image" content="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f46f0602cfac252ed5b3d3d_Headshot/Headshot_mid.jpg">
<meta property="og:image:alt" content="Bonny Bentzin">
<meta property="fb:app_id" content="516587601781038"/>


<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Practicing sustainability during a pandemic">
<meta property="twitter:description" content="UCLA’s Bonny Bentzin offers encouragement for those who, thanks to the pandemic, see the word “reusable” and think “infected.”">
<meta property="twitter:image" content="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f46f0602cfac252ed5b3d3d_Headshot/Headshot_mid.jpg">
<meta property="twitter:image:alt" content="Bonny Bentzin">


<link rel="canonical" href="https://newsroom.ucla.edu/stories/practicing-sustainability-during-pandemic" />

  
  

  <link rel="icon" type="image/x-icon" href="/media/sites/173/images/favicon.ico" />
  
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Newsroom feed" href="http://newsroom.ucla.edu/rss.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="News releases feed" href="http://newsroom.ucla.edu/releases.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Faculty + Staff feed" href="http://newsroom.ucla.edu/cats/faculty_+_staff.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Arts + culture feed" href="http://newsroom.ucla.edu/cats/arts_+_culture.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Health + behavior feed" href="http://newsroom.ucla.edu/cats/health_+_behavior.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA 100 feed" href="http://newsroom.ucla.edu/cats/ucla_100.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="University news feed" href="http://newsroom.ucla.edu/cats/university_news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Students + campus feed" href="http://newsroom.ucla.edu/cats/students_+_campus_life.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA Centennial Campaign feed" href="http://newsroom.ucla.edu/cats/ucla_centennial_campaign.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Newsroom Archive" href="http://newsroom.ucla.edu/newsroom_archive.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the news feed" href="http://newsroom.ucla.edu/news.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Stories feed" href="http://newsroom.ucla.edu/stories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Media advisories feed" href="http://newsroom.ucla.edu/advisories.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Briefs feed" href="http://newsroom.ucla.edu/brief.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="UCLA in the community feed" href="http://newsroom.ucla.edu/cats/ucla_in_the_community.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Environment + climate feed" href="http://newsroom.ucla.edu/cats/environment_+_climate.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Nation, world + society feed" href="http://newsroom.ucla.edu/cats/nation_world_+_society.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Science + technology feed" href="http://newsroom.ucla.edu/cats/science_+_technology.xml" />
  
  <link rel="alternate" type="application/rss+xml" title="Public outreach feed" href="http://newsroom.ucla.edu/cats/public_outreach.xml" />
  

  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/modernizr.js"></script>
  <script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery-3.0.0.min.js"></script>

  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/fontawesome-all.min.css" media="all">
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/magnific-popup.css" media="all">
  
  <link rel="stylesheet" href="/media/themes/5cc6f7202cfac20ab9018597/css/theme.css?ver=2020-August-27_4" media="all">
  
  
  <!-- GA TRACKING CODES GO HERE -->


  
  <!-- google analytics -->
  <script src="https://www.google-analytics.com/urchin.js"
  type="text/javascript">
  </script>
  <script type="text/javascript">
  _uacct = "UA-423028-16";
  urchinTracker();
  </script>
  
         <!-- Google Analytics Section -->
    

  <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var ga_event = function(type,title,id){
        //console.log(type,title,id);
            try {
                    
                        ga('ucla.send', 'event', type, title, id);
                    
            }
            catch(e) {

            }
        }
        //UA-65345908-1 UCLA trcking ID. given training site one for testing
        ga('create', 'UA-65345908-1', {'name':'ucla','cookieName': 'ipr_ucla'});

        
            
                ga('ucla.set', 'contentGroup1', 'stories');
            

            
                ga_event('Tags','View','environment');
            
                ga_event('Tags','View','sustainability');
            
                ga_event('Tags','View','campus events');
            
                ga_event('Tags','View','faculty news');
            

             
                ga_event('Categories','View_20738','Environment + Climate');
            
                ga_event('Categories','View_20746','Faculty + Staff');
            
        

        

        
            ga('ucla.set', 'contentGroup2', 'Environment + Climate|Faculty + Staff');
        

        

        var referrer = document.referrer;
        if(referrer != "" && referrer.indexOf('?q') >=0){
          var qs = referrer.split('?q=')[1] || '';
          var final_qs = qs.split('&')[0]
          
            ga_event('Search',final_qs,'/stories/practicing-sustainability-during-pandemic');
            //alert("send");
          
        }

        $(function(){

            ga('ucla.send', 'pageview');


            $('a').click(function(){
                if($(this).attr("href") != ''){
                    ga_event('linkClick',$(this).attr("href"),$(this).text());
                }

            })
        });


    </script>
  <!-- End Google Analytics -->
  


  
<!-- system_head  -->









<!-- keen.io init -->
<script type="text/javascript">

    var Keen=Keen||{configure:function(e){this._cf=e},addEvent:function(e,t,n,i){this._eq=this._eq||[],this._eq.push([e,t,n,i])},setGlobalProperties:function(e){this._gp=e},onChartsReady:function(e){this._ocrq=this._ocrq||[],this._ocrq.push(e)}};(function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"cdn.jsdelivr.net/npm/keen-js@2.1/build/keen.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();

    Keen.configure({

        projectId: "52d47d7d36bf5a654d000000",

        writeKey: "d425539704b4fb84f688a0a86c978782a253711ff4c7c4f7544d5f16d89150ed6b2874136ba196307e34fa5827bf78059d56d5fed5a7072aa3b502a0dcc15a8d312ff4402aa5f9683f27d5f95cf093f3427dc6b8525db672b2c474c3c4181bd2bcb266468266d1a3d56e79d19a843663"

    });

</script>
<script type="text/javascript">
    var page="";
</script>

<!-- keen.io tracking -->
<script type="text/javascript" src="/static/js/jquery.cookie.keen.js"></script>
<script type="text/javascript" src="/static/js/purl.js"></script>
<script type="text/javascript" src="/static/js/ua-parser.min.js"></script>
<script type="text/javascript" src="/static/js/math.js"></script>
<script type="text/javascript" src="/static/js/keen.io.js"></script>



  

</head>
<body class="">
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3D6M2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->








<div class="site-canvas">
  <header class="site-header">
    <a href="#mainContent" class="skip-link sr-only sr-only-focusable" data-print="false">Skip to main content</a>
    <div class="site-header-mobile" data-print="false">
      <div class="header-container container">
        <div class="header-row row">
          <div class="header-col col-9">
              <a href="https://www.ucla.edu" class="header-logo-mobile" data-print="false">
                


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                <span class="sr-only">UCLA</span>
              </a>
              <a href="/" class="navbar-brand-mobile">Newsroom</a>
            </div>
            <div class="header-col col-3 text-right">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobileMenu">
                








<svg width="18px" height="12px" viewBox="0 0 18 12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true">
  <defs>
    <path d="M3,18 L21,18 L21,16 L3,16 L3,18 Z M3,13 L21,13 L21,11 L3,11 L3,13 Z M3,6 L3,8 L21,8 L21,6 L3,6 Z" id="menu-path-1"></path>
  </defs>
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-3.000000, -6.000000)">
      <mask fill="white">
        <use xlink:href="#menu-path-1"></use>
      </mask>
      <use fill="#000000" xlink:href="#menu-path-1"></use>
    </g>
  </g>
</svg>










                <span class="sr-only">Toggle menu</span>
              </button>
            </div>  
        </div>  
      </div>  
    </div>
    <div class="site-header-top" data-print="false">
      <div class="header-container container">
        <a href="https://www.ucla.edu" class="header-logo">
          


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















          <span class="sr-only">UCLA</span>
        </a>
      </div>  
    </div>
    <nav class="site-nav navbar navbar-expand-lg" data-print="false">
      <div class="container">
        <a href="/" class="navbar-brand">Newsroom</a>
        <div class="collapse navbar-collapse">
          








<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			Categories
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/stories">All content</a>
    
    
    
    <a class="dropdown-item" href="/topics/arts">Arts + culture</a>
    
    
    
    <a class="dropdown-item" href="/topics/environment">Environment + climate</a>
    
    
    
    <a class="dropdown-item" href="/dept/faculty">Faculty + staff</a>
    
    
    
    <a class="dropdown-item" href="/topics/health">Health + behavior</a>
    
    
    
    <a class="dropdown-item" href="/topics/nation">Nation, world + society</a>
    
    
    
    <a class="dropdown-item" href="/topics/science">Science + technology</a>
    
    
    
    <a class="dropdown-item" href="/topics/campus">Students + campus</a>
    
    
    
    <a class="dropdown-item" href="/topics/university">University news</a>
    
    
    
    <a class="dropdown-item" href="/dept/community">UCLA in the community</a>
    
    
    
    <a class="dropdown-item" href="/topics/ucla-100">UCLA 100</a>
    
    
    
    <a class="dropdown-item" href="/magazine">UCLA Magazine</a>
    
    
    
    <a class="dropdown-item" href="/dept/public-outreach">Public outreach</a>
    
  
</div>  

	</li>

	<li class="nav-item dropdown">
		<a href="#"  class="nav-link" role="button" data-toggle="dropdown">
			For news media
		</a>
		
<div class="dropdown-menu">
    
    
    <a class="dropdown-item" href="/media-contacts-at-ucla">Media contacts at UCLA</a>
    
    
    
    <a class="dropdown-item" href="/advisories">Media advisories</a>
    
    
    
    <a class="dropdown-item" href="/releases">News releases</a>
    
    
    
    <a class="dropdown-item" href="/multimedia/images">Images</a>
    
    
    
    <a class="dropdown-item" href="/ucla-fast-facts">About UCLA: Fast facts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-experts">Media guide to faculty experts</a>
    
    
    
    <a class="dropdown-item" href="/ucla-guide-for-journalists">Journalist guide to UCLA</a>
    
    
    
    <a class="dropdown-item" href="https://twitter.com/uclanewsroom">UCLA Newsroom on Twitter</a>
    
    
    
    <a class="dropdown-item" href="/ucla-media-relations">Media Relations staff</a>
    
    
    
    <a class="dropdown-item" href="/ucla-broadcast-studio">UCLA Broadcast Studio</a>
    
    
    
    <a class="dropdown-item" href="/morning-newsletter-signup">Newsletter sign-up</a>
    
  
</div>  

	</li>

</ul>
 

          <button id="toggleSearchNewsroomBar" type="button" class="nav-btn" data-toggle="collapse" data-target="#searchNewsroomBar">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Toggle search</span>
          </button>
        </div>
      </div>
    </nav>
    <div id="searchNewsroomBar" class="collapse searchbar-dropdown">
      <div class="header-container container">
        <form class="searchbar" method="get" action="/search">
          <label for="searchBarDropdownInput" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInput" class="searchbar-input" placeholder="Search Newsroom">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
          <button type="button" class="searchbar-close" data-toggle="collapse" data-target="#searchNewsroomBar">
            






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












            <span class="sr-only">Close search</span>
          </button>
        </form>
      </div>
    </div>
  </header>
  <main id="mainContent">
    
    
    <div class="module-container container">
    
<article id="post-5f46e6702cfac252ee827760" class="article article-stories">
  
  <div class="row">
    <div class="primary col-lg-8">
      
      <header class="article-header">
        

        
        <div class="article-header-topic">
          <a href="/dept/faculty">Faculty + Staff</a>
        </div>
        
        <h1 class="article-header-title">Practicing sustainability during a pandemic</h1>
        
        <div class="article-header-subtitle">UCLA’s Bonny Bentzin reminds us there are still plenty of ways to go green</div>
        
        
<div class="article-header-image-mobile d-block d-lg-none">
  <figure class="figure figure-gallery border-bottom">
    <a href="/file?fid=5f46f0602cfac252ed5b3d3d" class="lightbox-toggle figure-media">
      <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f46f0602cfac252ed5b3d3d_Headshot/Headshot_35f07098-cc98-4daa-9724-681036b60fc0-prv.jpg" alt="Bonny Bentzin" class="figure-img">
      
    </a>
    
    <figcaption class="figure-caption">
      <p class="figure-caption-credit">Courtesy of Bonny Bentzin</p>
      <p class="figure-caption-text">Bonny Bentzin</p>
    </figcaption>
    
  </figure>
</div>

      </header>
      
      
      
      <div class="article-header-meta">
        
        <span class="article-header-author">Alison Hewitt  | </span>
        
        <time pubdate="2020-08-27" class="article-header-date">August 27, 2020</time>
      </div>
      
      
      <div class="article-body text-editor"><p><span><span><span><span><span><span>The coronavirus pandemic has complicated, well, everything, including everyday efforts to reduce, reuse and recycle.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>With disposable masks cluttering landfills and waterways, stores banning reusable bags and restaurants serving food only in takeout containers, it can be easy to get discouraged about the waste we&rsquo;re creating. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>In a </span></span><span><span>recent&nbsp;UCLA Connections webinar, UCLA D</span></span><span><span>eputy Chief Sustainability Officer</span></span><span><span> Bonny Bentzin</span></span><span><span> offered much-needed encouragement for all of those who, thanks to the pandemic, see the word &ldquo;reusable&rdquo; and think &ldquo;infected.&rdquo; </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Bentzin also shared tips for how we can continue protecting the environment, even during the COVID-19 era. Key takeaways:</span></span></span></span></span></span></p>

<p><span><span><span><b>Decline unneeded extras. </b>When ordering takeout meals, specify that you don&rsquo;t want napkins and utensils. If a server offers a straw, decline it before you touch it. When grocery shopping, ask to have your items placed directly in the cart at checkout and bag them yourself (in a reusable bag) after you exit the store.</span></span></span></p>

<p><span><span><span><b>Reward restaurants that use sustainable products.</b> Restaurants have it tough right now, but some are investing in compostable packaging, or at least recyclables, instead of polystyrene foam. When you can, put your money where your mouth is and support those restaurants. And if your favorite eateries aren&rsquo;t using sustainable materials, let them know it&rsquo;s important to you.</span></span></span></p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="460" src="https://www.youtube.com/embed/VmkQVlXtj3A" width="820"></iframe></p>

<p><span><span><span><b>Stick to reusable when you safely can.</b> Sharing water coolers with others may not be wise during the pandemic, but using plastic water bottles is still avoidable. Before a car trip, work or a picnic, fill up your own reusable water bottle at home. Take coffee from home in your own mug instead of buying it in a disposable cup. Use reusable bags when you can. And wear (and wash) reusable masks.</span></span></span></p>

<p><span><span><span><b>Buy less. </b>Make do without new purchases when you can, or buy secondhand &mdash; while maintaining safe physical distance &mdash; if needed. <span><span><span>Bentzin </span></span></span>said arranging contactless trades with neighbors through the&nbsp;<a href="https://buynothingproject.org/" target="_blank">Buy Nothing Project</a> has helped her maintain a sense of community.</span></span></span></p>

<p><span><span><span><b>Use your consumer power to push for change. </b>If you must buy, vote with your wallet. When ordering from online sellers, set your account preferences to request low-waste packaging. Purchase items made with recycled content. Support businesses and vendors with environmentally friendly practices. And contact businesses that make any of those options difficult to let them know what you want.</span></span></span></p>

<p><span><span><span><span><span><span>Visit&nbsp;</span></span></span><a href="https://www.sustain.ucla.edu/solutions-central/" target="_blank"><span><span><span>UCLA Sustainability&rsquo;s Solutions Central</span></span></span></a><span><span><span> for more tips on reducing waste, using less energy and conserving water, as well as resources specifically for UCLA students, staff and faculty. </span></span></span><a href="https://www.ucla.edu/connections/events/sustainability"><span><span>View the entire 26-minute webinar</span></span></a> <span><span>to learn about the decline in pollution from transportation, why it&rsquo;s still important to recycle plastic, how our new work-from-home reality could lead to more sustainable offices and the latest on UCLA sustainability initiatives.</span></span></span></span></span></p>

<p><em><span><span><span><span><a href="https://www.ucla.edu/connections/">UCLA Connections</a> is a series of recorded conversations that address how we are adapting to COVID-19 and current events. Recent conversations include <a href="https://www.ucla.edu/connections/events/anti-racist-support">creating an anti-racist climate of support</a>, <a href="https://www.ucla.edu/connections/events/technology-in-the-household">managing screen time for kids</a> during quarantine, and <a href="https://www.ucla.edu/connections/events/exhausted-from-zoom">why Zoom feels exhausting</a>.</span></span></span></span></em></p>
</div>
      
      
      
      <div class="article-tags text-editor">
        Tags:
        
        <a href="/search?t=environment">environment</a> | 
        
        <a href="/search?t=sustainability">sustainability</a> | 
        
        <a href="/search?t=campus+events">campus events</a> | 
        
        <a href="/search?t=faculty+news">faculty news</a>
        
      </div>
      
      
      
    </div>
    <aside class="aside col-lg-4">
    
      
<figure class="figure figure-gallery border-bottom d-none d-lg-block">
  <a href="/file?fid=5f46f0602cfac252ed5b3d3d" class="lightbox-toggle">
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f46f0602cfac252ed5b3d3d_Headshot/Headshot_35f07098-cc98-4daa-9724-681036b60fc0-prv.jpg" alt="Bonny Bentzin" class="figure-img">
  </a>
  
  <figcaption class="figure-caption">
    <p class="figure-caption-credit">Courtesy of Bonny Bentzin</p>
    <p class="figure-caption-text">Bonny Bentzin</p>
  </figcaption>
  
</figure>


      
      <div class="aside-share">
        <strong>Share</strong>
        <div class="addthis_inline_share_toolbox_3ahn"></div>
      </div>
      

      

      
      
      

      
      
      

      
      
      

      







      
      
      

    
    </aside>
  </div>
   
</article>

    </div>
    





 <section id="module_top_ucla_news" class="module ">
  <div class="module-container container">
    
    <div class="module-header">
      
      <h2 class="module-title ">
        Top UCLA News
      </h2>
      
      
    </div>
    
    <div class="module-content ">
      
<div class="row">

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
    
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20201/5e5991512cfac215ac1ef3ff_Coronavirus-in-lungs-2/Coronavirus-in-lungs-2_thmb.jpg" alt="Coronavirus in lungs" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/university">
  
    University News
    
  </a>
  
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="https://covid-19.ucla.edu" target="_blank" class="external-link">
  
    Novel coronavirus (COVID-19) information for the UCLA campus community
    
  </a>
  
</h3>

    </div>
</article>


  </div>  

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
    
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f3d80232cfac252ef884c3b_Sophia+Bacino+UCLA/Sophia+Bacino+UCLA_thmb.jpg" alt="Sophia Bacino UCLA" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/campus">
  
    Students + Campus
    
  </a>
  
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/sophia-bacino-indigo-mighty-oak-movie" >
  
    Student’s original song featured in new film on Amazon
    
  </a>
  
</h3>

    </div>
</article>


  </div>  

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
    
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f3b05a82cfac252ee5701cd_Lucy+Tseng+and+Bruin/Lucy+Tseng+and+Bruin_thmb.jpg" alt="Lucy Tseng and Bruin" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/dept/faculty">
  
    Faculty + Staff
    
  </a>
  
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/stories/lucy-tseng-staff-advisor-uc-regents" >
  
    This Bruin is a tireless advocate for all UC staff
    
  </a>
  
</h3>

    </div>
</article>


  </div>  

  <div class="col-lg">
  

<article  class="article-card ">
  <figure class="article-card-figure ">
  
    
    <img src="https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f3c50fe2cfac252ee5c38cd_Adriana+Bernal+and+Maria+Morales/Adriana+Bernal+and+Maria+Morales_thmb.jpg" alt="Adriana Bernal and Maria Morales" class="article-card-image">
    
  
  
  
</figure>

    <div class="article-card-body">
        
      

<div class="article-card-topic ">
  
  <a href="/topics/nation">
  
    Nation, World + Society
    
  </a>
  
</div>


      
      
<h3 class="article-card-title ">
  
  <a href="/releases/students-staff-latino-agenda" >
  
    UCLA students, staff join California leaders to set a Latino agenda
    
  </a>
  
</h3>

    </div>
</article>


  </div>  

</div>  

    </div>
  </div>
</section>



<section  id="module_stay_connected" class="module module-container container" data-print="">
	<h2 class="module-title ">Stay Connected</h2>
	<div class="module-content">
		<div class="row">
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-primary">
                  


 
   <div class="promo-card-title">Sign up for a daily briefing</div>
                  <p>Get top research &amp; news headlines four days a week.</p>
                  <p>(Check your inbox or spam filter for confirmation.)</p>
                  <!--Start mc_embed_signup-->
                  <div id="mc_embed_signup">
                    <form action="//ucla.us10.list-manage.com/subscribe/post?u=52ca6d1f3ba58d4726019d4f9&amp;id=32bda11970" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
                      <div id="mc_embed_signup_scroll">
                        <div class="mc-field-group subscribe">
                          <label for="mce-EMAIL" class="sr-only">Email</label>
                          <input class="required email subscribe-input" id="mce-EMAIL" name="EMAIL" type="email" value="" placeholder="Email address" />
                          <input class="button subscribe-btn" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" />
                        </div>
                        <div class="mc-field-group">&nbsp;</div>
                          <div class="clear" id="mce-responses">
                            <div class="response" id="mce-error-response" style="display:none">&nbsp;</div>
                            <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
                          </div>
                          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                          <div style="position: absolute; left: -5000px;">
                            <input name="b_52ca6d1f3ba58d4726019d4f9_32bda11970" tabindex="-1" type="hidden" value="" />
                          </div>
                        </div>
                      </form>
                    </div>
                    <!--End mc_embed_signup-->
 

                </div>
                
    </div>
    <div class="col-lg d-lg-flex align-items-stretch">
      
                <div class="promo-card promo-card-muted">
                   


 
   <div class="media"><span aria-hidden="true" class="fas fa-rss fa-3x mr-3"></span>
<div class="media-body">
<p>Subscribe to a UCLA Newsroom RSS feed and our story headlines will be automatically delivered to your news reader.</p>
<a class="btn btn-outline-primary" href="/rss">All RSS Feeds <span aria-hidden="true" class="far fa-long-arrow-right text-dark pl-3"></span></a></div>
</div>

 

                </div>
                
    </div>
  </div>
  
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/uclanewsroom" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLANewsroom on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/playlist?list=PLA967BAC2B32D44DF" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA Newsroom on YouTube</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
</ul>
	</div>
</section>



    
  </main>
  <footer class="site-footer" data-print="false">
    <div class="site-footer-primary">
      <div class="footer-container container">
        <div class="footer-row row">
          <div class="footer-logo-social footer-col col-lg-4">
            <div class="footer-row row">
              <div class="footer-col col-lg-12 col-md-9">
                <div class="footer-logo-title">
                  <a href="https://www.ucla.edu" class="footer-logo">
                    


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















                    <span class="sr-only">UCLA</span>
                  </a>
                  <a href="/" class="footer-title">Newsroom</a>
                </div>
              </div>
              <div class="footer-col col-lg-12 col-md-3">
                



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.twitter.com/uclanewsroom" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="social-list-item-label">@UCLANewsroom on Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/playlist?list=PLA967BAC2B32D44DF" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA Newsroom on YouTube</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="social-list-item-label">UCLA on Facebook</span>
    </a>
  </li>
  
</ul>

              </div>  
            </div>
          </div>  
          <div class="footer-links footer-col col-lg-8 d-none d-md-block">
            <div class="footer-row row">
              









<div class="footer-col col-md">
  <div class="footer-list-title">Categories</div><ul class="footer-list-links">  
    


<li><a href="/stories">All content</a></li>



<li><a href="/topics/arts">Arts + culture</a></li>



<li><a href="/topics/environment">Environment + climate</a></li>



<li><a href="/dept/faculty">Faculty + staff</a></li>



<li><a href="/topics/health">Health + behavior</a></li>



<li><a href="/topics/nation">Nation, world + society</a></li>



<li><a href="/topics/science">Science + technology</a></li>



<li><a href="/topics/campus">Students + campus</a></li>



<li><a href="/topics/university">University news</a></li>



<li><a href="/dept/community">UCLA in the community</a></li>



<li><a href="/topics/ucla-100">UCLA 100</a></li>



<li><a href="/magazine">UCLA Magazine</a></li>



<li><a href="/dept/public-outreach">Public outreach</a></li>



  </ul></div>  



<div class="footer-col col-md">
  <div class="footer-list-title">For news media</div><ul class="footer-list-links">  
    


<li><a href="/media-contacts-at-ucla">Media contacts at UCLA</a></li>



<li><a href="/advisories">Media advisories</a></li>



<li><a href="/releases">News releases</a></li>



<li><a href="/multimedia/images">Images</a></li>



<li><a href="/ucla-fast-facts">About UCLA: Fast facts</a></li>



<li><a href="/ucla-experts">Media guide to faculty experts</a></li>



<li><a href="/ucla-guide-for-journalists">Journalist guide to UCLA</a></li>



<li><a href="https://twitter.com/uclanewsroom">UCLA Newsroom on Twitter</a></li>



<li><a href="/ucla-media-relations">Media Relations staff</a></li>



<li><a href="/ucla-broadcast-studio">UCLA Broadcast Studio</a></li>



<li><a href="/morning-newsletter-signup">Newsletter sign-up</a></li>



  </ul></div>  




              <div class="footer-col col-md">
                


<div class="footer-list-title">UCLA Sites</div>

<ul class="footer-list-links">
  
  <li><a href="http://happenings.ucla.edu/" target="_blank" class="external-link">Happenings</a></li>
  
  <li><a href="http://uclabruins.com/" target="_blank" class="external-link">Athletics</a></li>
  
  <li><a href="https://www.uclaextension.edu/" target="_blank" class="external-link">Extension</a></li>
  
  <li><a href="https://www.uclahealth.org/" target="_blank" class="external-link">Health</a></li>
  
  <li><a href="http://giveto.ucla.edu/" target="_blank" class="external-link">Giving</a></li>
  
</ul>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="site-footer-secondary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-lg-8 d-md-flex align-items-center">
            <a href="https://www.ucla.edu" class="footer-logo footer-logo-secondary">
              


<svg xmlns="http://www.w3.org/2000/svg" width="108" height="36" viewBox="0 0 108 36" aria-hidden="true">
  <g fill="none">
    <g fill="none">
      <path d="M26.6 15L29.2 18.3C28.5 27.1 33.4 35.2 44.3 35.2 47.2 35.2 50.1 34.4 53.3 32.7L54 24.7C50.8 27.9 47.7 28.8 44.8 28.8 38.2 28.8 35.2 24 35.7 18.1 36.2 12.1 40 7.4 46.8 7.4 49.6 7.4 52.6 7.9 55.1 11.3L55.8 3.5C53.1 1.7 50.3 1 47.4 1 36.4 1 30.1 8.9 29.2 18.3L26.6 15 26 21.6C25.3 29.3 20.2 35.1 11.9 35.1 5.5 35.1 1.3 30.9 0.6 24.9 0.4 23.8 0.5 22.1 0.5 21.3L2.2 1.7 8.6 1.7 6.9 21.5C6.5 25.7 8.2 28.8 12.4 28.8 16.8 28.8 19.1 25.7 19.5 21.9L21.3 1.7 27.8 1.7 26.6 15ZM61 1.7L67.4 1.7 65 28.3 74.2 28.3C74.9 28.3 77.1 28.3 77.7 28.2 77.6 28.6 77.1 34.4 77.1 34.4L58.1 34.4 61 1.7ZM96 0.2L108 34.4 101.2 34.4 99.7 29.2 87.3 29.2 84.8 34.4 78 34.4 95.6 0.2 96 0.2ZM94.4 13.9C94.3 14.1 89.9 23.7 89.9 23.7L98 23.7C98 23.7 95.5 15.4 95.2 13.9 95.1 13.4 95 12.9 94.9 12.5 94.9 12.5 94.8 12.5 94.8 12.5 94.8 12.8 94.6 13.4 94.4 13.9Z"/>
    </g>
  </g>
</svg>
















              <span class="sr-only">UCLA</span>
            </a>
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.directory.ucla.edu/" target="_blank" class="external-link">Directory</a></li>
  
  <li><a href="https://www.registrar.ucla.edu/Calendars/Overview" target="_blank" class="external-link">Calendar</a></li>
  
  <li><a href="http://www.ucla.edu/maps-directions-parking/" target="_blank" class="external-link">Maps</a></li>
  
  <li><a href="https://main.transportation.ucla.edu/campus-parking" target="_blank" class="external-link">Parking</a></li>
  
  <li><a href="http://www.ucla.edu/about/careers" target="_blank" class="external-link">Careers</a></li>
  
</ul>

          </div>
          <div class="footer-col col-lg-4">
            



<ul class="social-list-links social-list-inline">
  
  <li class="social-list-item">
    <a href="http://www.facebook.com/ucla" target="_blank" class="social-list-item-link icon-facebook">
      <span class="social-list-item-icon fab fa-facebook" aria-hidden="true"></span>
      <span class="sr-only">Facebook</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://twitter.com/ucla" target="_blank" class="social-list-item-link icon-twitter">
      <span class="social-list-item-icon fab fa-twitter" aria-hidden="true"></span>
      <span class="sr-only">Twitter</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="http://www.instagram.com/ucla" target="_blank" class="social-list-item-link icon-instagram">
      <span class="social-list-item-icon fab fa-instagram" aria-hidden="true"></span>
      <span class="sr-only">Instagram</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.snapchat.com/add/uclaofficial" target="_blank" class="social-list-item-link icon-snapchat">
      <span class="social-list-item-icon fab fa-snapchat" aria-hidden="true"></span>
      <span class="sr-only">Snapchat</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.linkedin.com/company/ucla" target="_blank" class="social-list-item-link icon-linkedin">
      <span class="social-list-item-icon fab fa-linkedin" aria-hidden="true"></span>
      <span class="sr-only">LinkedIn</span>
    </a>
  </li>
  
  <li class="social-list-item">
    <a href="https://www.youtube.com/user/UCLA" target="_blank" class="social-list-item-link icon-youtube">
      <span class="social-list-item-icon fab fa-youtube" aria-hidden="true"></span>
      <span class="sr-only">YouTube</span>
    </a>
  </li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
    <div class="site-footer-tertiary">
      <div class="footer-container container">
        <div class="footer-row row align-items-center">
          <div class="footer-col col-md-5">
            <div class="footer-copyright">&copy; 2020 Regents of University of California</div>
          </div>
          <div class="footer-col col-md-7">
            


<ul class="footer-list-links footer-list-inline">
  
  <li><a href="http://www.ucla.edu/terms-of-use/" target="_blank" class="external-link">Terms of Use</a></li>
  
  <li><a href="http://www.ucla.edu/accessibility" target="_blank" class="external-link">Accessibility</a></li>
  
  <li><a href="https://www.emergency.ucla.edu/" target="_blank" class="external-link">Emergency</a></li>
  
</ul>

          </div>
        </div>
      </div>
    </div>  
  </footer>
</div>

<div id="mobileMenu" class="site-offcanvas collapse" data-print="false">
  <nav class="site-nav-mobile">
    <div class="site-nav-mobile-header">
      <div class="header-container container">
        <button class="btn-menu-close btn btn-link" type="button" data-toggle="collapse" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="true">
          






<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14" aria-hidden="true">
  <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(-5.000000, -5.000000)" fill="none">
      <polygon points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
    </g>
  </g>
</svg>












          <span class="sr-only">Close menu</span>
        </button>
      </div>
    </div>
    <div class="site-nav-mobile-search">
      <div class="header-container container">
        <form class="searchbar searchbar-mobile" method="get" action="/search" role="search">
          <label for="searchBarDropdownInputMobile" class="sr-only">Search Newsroom</label>
          <input type="search" name="q" id="searchBarDropdownInputMobile" placeholder="Search Newsroom" class="searchbar-input">
          <button type="submit" class="searchbar-btn">
            




<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" aria-hidden="true">
  <g fill="none">
      <path d="M12.5 11L11.7 11 11.4 10.7C12.4 9.6 13 8.1 13 6.5 13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5 0 10.1 2.9 13 6.5 13 8.1 13 9.6 12.4 10.7 11.4L11 11.7 11 12.5 16 17.5 17.5 16 12.5 11ZM6.5 11C4 11 2 9 2 6.5 2 4 4 2 6.5 2 9 2 11 4 11 6.5 11 9 9 11 6.5 11Z"/>
  </g>
</svg>














            <span class="sr-only">Submit search</span>
          </button>
        </form>
      </div>
    </div>
    <div class="site-nav-mobile-menu">
      <div class="header-container container">
        






<ul class="navbar-nav navbar-nav-0">

	<li class="nav-item nav-item-header">
		
			Categories
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/stories"  class="nav-link">
    
			All content
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/arts"  class="nav-link">
    
			Arts + culture
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/environment"  class="nav-link">
    
			Environment + climate
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/faculty"  class="nav-link">
    
			Faculty + staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/health"  class="nav-link">
    
			Health + behavior
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/nation"  class="nav-link">
    
			Nation, world + society
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/science"  class="nav-link">
    
			Science + technology
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/campus"  class="nav-link">
    
			Students + campus
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/university"  class="nav-link">
    
			University news
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/community"  class="nav-link">
    
			UCLA in the community
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/topics/ucla-100"  class="nav-link">
    
			UCLA 100
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/magazine"  class="nav-link">
    
			UCLA Magazine
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/dept/public-outreach"  class="nav-link">
    
			Public outreach
		</a>
	</li>
  

</ul>


	<li class="nav-item nav-item-header">
		
			For news media
		
	</li>
  
<ul class="navbar-nav navbar-nav-1">

	<li class="nav-item">
		
    <a href="/media-contacts-at-ucla"  class="nav-link">
    
			Media contacts at UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/advisories"  class="nav-link">
    
			Media advisories
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/releases"  class="nav-link">
    
			News releases
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/multimedia/images"  class="nav-link">
    
			Images
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-fast-facts"  class="nav-link">
    
			About UCLA: Fast facts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-experts"  class="nav-link">
    
			Media guide to faculty experts
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-guide-for-journalists"  class="nav-link">
    
			Journalist guide to UCLA
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="https://twitter.com/uclanewsroom"  class="nav-link">
    
			UCLA Newsroom on Twitter
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-media-relations"  class="nav-link">
    
			Media Relations staff
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/ucla-broadcast-studio"  class="nav-link">
    
			UCLA Broadcast Studio
		</a>
	</li>
  

	<li class="nav-item">
		
    <a href="/morning-newsletter-signup"  class="nav-link">
    
			Newsletter sign-up
		</a>
	</li>
  

</ul>


</ul>
 

      </div>  
    </div>  
  </nav>
</div>




<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/popper.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/lazyload.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.initialLetter-1.0.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/media/themes/5cc6f7202cfac20ab9018597/js/theme.js?ver=2020-August-27_2"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f6d549fb267c30"></script>
<script type="text/javascript">
  var addthis_config =
  {
   ui_508_compliant: true,
   ui_tabindex: 0
  }
  var addthis_share =
  {
    templates: {
      twitter: 'Practicing sustainability during a pandemic https://ucla.in/2YCNHyD',
    }
  }
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://newsroom.ucla.edu"
  },
  "headline": "Practicing sustainability during a pandemic",
  "description": "UCLA’s Bonny Bentzin reminds us there are still plenty of ways to go green",
  "datePublished": "2020-08-27 21:31:00",
  "dateModified": "2020-08-27 21:36:26.006000",
  
  "image": [
    "https://s3.amazonaws.com/cms.ipressroom.com/173/files/20207/5f46f0602cfac252ed5b3d3d_Headshot/Headshot_35f07098-cc98-4daa-9724-681036b60fc0-prv.jpg"
   ],
  
  
  "author": {
    "@type": "Person",
    "name": "Alison Hewitt "
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "UCLA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://newsroom.ucla.edu/media/sites/173/images/logo.png"
    }
  }
}
</script>

</body>
</html>